<!DOCTYPE html>
<html lang="fr">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <meta name="viewport" content="width=device-width, user-scalable=no, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0">
    <meta name="p:domain_verify" content="fdda3a988da750af54ad90466dd90119"/>
    <meta name="facebook-domain-verification" content="3oh58risl8zubokve93o200pvyihj0" />

		
	<link rel="icon" href="https://freepik.cdnpk.net/img/favicons/favicon.ico?v=2018082101" type="image/x-icon"/>
	<link rel="icon" type="image/png" href="https://freepik.cdnpk.net/img/favicons/favicon-32x32.png?v=2018082101" sizes="32x32"/>
	<link rel="icon" type="image/png" href="https://freepik.cdnpk.net/img/favicons/favicon-16x16.png?v=2018082101" sizes="16x16"/>
	<link href='https://freepik.cdnpk.net/img/favicons/favicon-96x96.png?v=2018082101' rel='shortcut icon' type='image/x-icon'/>
	<link href='https://freepik.cdnpk.net/img/favicons/favicon-96x96.png?v=2018082101' rel='icon' type='image/x-icon'/>
	<link rel="apple-touch-icon-precomposed" sizes="57x57" href="https://freepik.cdnpk.net/img/favicons/apple-icon-57x57.png?v=2018082101"/>
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://freepik.cdnpk.net/img/favicons/apple-icon-72x72.png?v=2018082101"/>
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://freepik.cdnpk.net/img/favicons/apple-icon-114x114.png?v=2018082101"/>
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://freepik.cdnpk.net/img/favicons/apple-icon-144x144.png?v=2018082101"/>

	<title>Vecteurs, Stock Photos et PSD en téléchargement gratuit | Freepik</title>

    <link rel="preload" href="https://freepik.cdnpk.net/assets/bobjoll.b2167b0e7155450baa95bfb066081204.woff2" as="font" crossorigin>
    <link rel='preload' href='https://freepik.cdnpk.net/assets/proximanova-bold-webfont.woff2' as='font' type='font/woff2' crossorigin>    <link rel='preload' href='https://freepik.cdnpk.net/assets/proximanova-regular-webfont.woff2' as='font' type='font/woff2' crossorigin>	<link rel='preload' href='https://freepik.cdnpk.net/assets/proximanova-semibold-webfont.woff2' as='font' type='font/woff2' crossorigin>
	
			<link rel="preload" href="https://fpcover.cdnpk.net/image/20210329023018.jpg" as="image"/>
	
	<link rel='stylesheet' type='text/css' href='https://freepik.cdnpk.net/css/freepik.4c5a22f681c219f3a8ca.css' >	<link rel='stylesheet' type='text/css' href='https://freepik.cdnpk.net/css/main.5d09d949720837487316.css' >	<link rel='stylesheet' type='text/css' href='https://freepik.cdnpk.net/css/showcase-legacy.8e234ea4e6aea84286ef.css' >
    <script>
var gtmData = "{}";
</script>

    <!-- Google Optimize -->
	    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-135991396-2"></script>
	<script>
		window.dataLayer = window.dataLayer || [];
		function gtag(){dataLayer.push(arguments);}
		gtag('js', new Date());
		gtag('config', 'AW-845664086');
	</script>
		<script>
				gtag('config', 'UA-19303147-22', { 'optimize_id': 'GTM-KR4WGN8', 'send_page_view': false});
				gtag('config', 'UA-19303147-22', { 'optimize_id': 'GTM-KHXTLLN', 'send_page_view': false});
	</script>
	<!--End Google Optimize -->

    <!-- DataLayer -->
    <script>
    document.addEventListener('DOMContentLoaded', function() {
        if ('function' === typeof window.gtm) {
			window.gtm();

			dataLayer.push({
				country: 'US'
			});
        }
    });
    </script>
    <!-- End DataLayer -->

    <!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-NC7VC6W');</script>
	<!-- End Google Tag Manager -->

    <link rel="preload" href="https://freepik.cdnpk.net/js/common.d6d4e232d6bb2010dcce.js" as="script" >    <link rel="preload" href="https://freepik.cdnpk.net/js/global.23ad836904ab046d20ce.js" as="script" >    <link rel="preload" href="https://freepik.cdnpk.net/js/main.416de5fd206bd567ee15.js" as="script" >
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Organization","logo":"https:\/\/fr.freepik.com\/media\/img\/logos\/freepik.svg","name":"Freepik","sameAs":["https:\/\/www.facebook.com\/Freepik","https:\/\/twitter.com\/freepik","https:\/\/www.pinterest.es\/freepik\/","https:\/\/www.instagram.com\/freepik","https:\/\/www.youtube.com\/channel\/UC9wPXN2TIWoUamqONb7v8Pw"],"url":"https:\/\/fr.freepik.com\/"}	</script>

	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"WebSite","name":"Freepik","url":"https:\/\/fr.freepik.com\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/fr.freepik.com\/search?query={search_term_string}","query-input":"required name=search_term_string"}}	</script>

	
		<link rel="canonical" href="https://fr.freepik.com" />
	
	
		<link rel="alternate" hreflang="es" href="https://www.freepik.es" />
		<link rel="alternate" hreflang="en" href="https://www.freepik.com" />
		<link rel="alternate" hreflang="fr" href="https://fr.freepik.com" />
		<link rel="alternate" hreflang="de" href="https://de.freepik.com" />
		<link rel="alternate" hreflang="en-de" href="https://de.freepik.com" />
		<link rel="alternate" hreflang="it" href="https://it.freepik.com" />
		<link rel="alternate" hreflang="ru" href="https://ru.freepik.com" />
		<link rel="alternate" hreflang="nl" href="https://nl.freepik.com" />
		<link rel="alternate" hreflang="ja" href="https://jp.freepik.com" />
		<link rel="alternate" hreflang="pt" href="https://br.freepik.com" />
		<link rel="alternate" hreflang="pl" href="https://pl.freepik.com" />
		<link rel="alternate" hreflang="ko" href="https://kr.freepik.com" />
		<link rel="alternate" hreflang="x-default" href="https://www.freepik.com" />

            <meta name="lang" content="fr" />
            <meta name="description" content="Des millions de ressources graphiques gratuites ✓ Vecteurs ✓ Photos ✓ PSD ✓ Icônes ✓ Tout ce dont vous avez besoin pour vos projets créatifs" />
            <meta property="og:title" content="Freepik | Des ressources graphiques pour tous" />
            <meta property="og:type" content="article" />
            <meta property="og:url" content="https://fr.freepik.com" />
            <meta property="og:image" content="https://freepik.cdnpk.net/img/logo-fb-en.png" />
            <meta property="og:image:alt" content="Trouvez des Vecteurs, Photos de Stock et PSD Gratuites" />
            <meta property="og:site_name" content="Freepik" />
            <meta property="fb:admins" content="1031507953" />
            <meta property="og:description" content="Découvrez des millions d'images vectorielles, de photos et de PSD libres de droits." />
            <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@freepik" />
            <meta name="twitter:creator" content="@freepik" />
            <meta name="twitter:title" content="Freepik | Des ressources graphiques pour tous" />
            <meta name="twitter:image:src" content="https://freepik.cdnpk.net/img/logo-fb-en.png" />
            <meta name="twitter:url" content="https://fr.freepik.com" />
            <meta name="twitter:description" content="Découvrez des millions d'images vectorielles, de photos et de PSD libres de droits." />
    
	
	<!-- App -->
	<script>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</script>
	<!-- End App -->

		<script src="/translations.js?lang=fr&v=e809a426" type="text/javascript"></script>
	<script src="https://freepik.cdnpk.net/js/ads.a4486490bd0dcbb560bf.js" type="text/javascript"></script>	<script src="https://freepik.cdnpk.net/js/common.d6d4e232d6bb2010dcce.js" type="text/javascript"></script>    <script src="https://freepik.cdnpk.net/js/global.23ad836904ab046d20ce.js" type="text/javascript"></script>
    
	
	<script type="text/javascript">
        window.suggestmeyes_loaded = true;
	</script>
		<script>
        var detailAttr = [];

        function setDetailAttributes(detailId, attr) {
            var names = {
                ci: 'cacheId',
                ts: 'thumbnailsSmall',
                tl: 'thumbnailsLarge',
                tz: 'thumbnailsZoom',
                mk: 'mainKeywords',
                mkl: 'mainKeywordsLabel',
                mks: 'mainKeywordsSponsor',
                dc: 'downloads',
                dfu: 'downloadFileUrl',
                dlu: 'downloadLandingUrl',
                diu: 'downloadLicenseUrl',
                aid: 'authorId',
                aname: 'authorName',
                auid: 'authorUserId',
                aavatar: 'authorAvatar',
                alink: 'authorLink',
                cd: 'creationDate',
                ca: 'creationAgo',
                ph: 'previewHeight',
                pw: 'previewWidth',
                al: 'attributionLink',
                at: 'attributionText',
                atr: 'authorTotalResources',
                kw: 'keywords',
                cg: 'categories',
                ct: 'comments',
                cl: 'likes',
                ls: 'selection',
                lp: 'premium',
                ptv: 'printTypeValue',
                pti: 'printTypeId',
                tp: 'typology',
				ris: 'ris',
				fe: 'freepikEditor',
				fs: 'freepikStories',
            }
            var link = document.getElementById("dtl-" + detailId);
            for (var k in attr) {
                link.dataset[names[k] || k] = attr[k];
            }
        }
	</script>

	<!-- Start Campaigns settings -->
    <script type="text/javascript">
        var globalCampaignData = [];
        var autoCampaignJson = [
            'https://static.freepikcompany.com/freepik/cross-selling/campaign.json',
        ];
	</script>

		<!-- End Campaigns settings -->

	<!-- StockBanner Adobe settings -->
	<script type="text/javascript">
		var stockBannerImage = '';
		var stockBannerUrl = '';
		var stockBannerPixelVariation = '';
		var stockBannerPixelAffiliate = '';
        var bannerAffiliate = [];
        var urlPopupAffiliate = '';
	</script>
    <!-- StockBanner Adobe settings -->

    <!-- Optimize Tests -->
    <script type="text/javascript">
		var optimizeTests = [];
    </script>
	<!-- Optimize Tests -->

	<!-- Sponsor EyeEm cache terms -->
    	<!-- Sponsor EyeEm cache terms -->

             <!-- One Tap Google -->
        <script src="https://accounts.google.com/gsi/client" async defer></script>
        <!-- End One Tap Google -->
	
	
</head>
<body class="sticky noscript home-anon" data-hbs-template="static">
<noscript class="header-noscript bg__state--red text__general--text-inverted">
	<!-- Google Tag Manager (noscript) -->
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC7VC6W" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	<!-- End Google Tag Manager (noscript) -->

	<div id="notifications_1530021183863" class="notification notification--no-shadow notification--static notification--alert notification--error animation--fade-in mg-none-i">
		<div class="notification__content">
			<div class="notification__state">
				<i class="icon icon--sm"></i>
			</div>

			<div class="notification__message">
				<p class="mg-none">
					Désolé, mais Freepik ne fonctionne pas correctement sans avoir JavaScript activé.					<a href="//support.freepik.com/hc/en-us" class="button button--xs button--flat button--inverted mg-none mg-right-lv1">Support</a>
					<a href="https://fr.freepik.com/profile/support" class="button button--outline button--xs button--inverted mg-none">Contact</a>
				</p>
			</div>
		</div>
	</div>
</noscript>

<script>
    document.body.classList.remove('noscript');

    function checkIfGrLibraryLoaded() {
        return ('undefined' !== typeof gr) && (null !== gr);
    }

    if (checkIfGrLibraryLoaded() && gr.isLogged()) {
        document.body.classList.add('logged-user');
    }

    if (checkIfGrLibraryLoaded() && gr.isPremium()) {
        document.body.classList.add('premium-user');
    }

    if (checkIfGrLibraryLoaded() && gr.isEssential()) {
        document.body.classList.add('essential-user');
    }

    if (checkIfGrLibraryLoaded() && gr.user && gr.user.email.match(/\@freepik.com/)) {
        document.body.classList.add('admin-user');
	}

	if ('undefined' !== typeof CampaignHelpers && CampaignHelpers.showBanner()) {
		document.body.classList.add('campaign-active');
    }
</script>

<nav id="navigation" class="navigation">
    <div class="container-fluid">
        <div class="row row--vertical-center">
            <nav id="nav-main" class="menu">
				<button class="trigger__button" data-trigger="nav-main">
					<i class="icon icon--menuburger"></i>
					<i class="icon icon--cross"></i>
				</button>

				<div class="menu__container">
					<ul class="menu__list">
						<li><a href="https://fr.freepik.com/vecteurs">Vecteurs</a></li>
						<li><a href="https://fr.freepik.com/photos">Photos</a></li>
						<li><a href="https://fr.freepik.com/psd">PSD</a></li>
						<li><a href="/collections">Collections</a></li>

						<li id="menuTopProjects" class="has-submenu has-submenu--mobile">
							<a href="#">Plus d’outils</a>

							<div class="submenu submenu--auto">
								<ul>
									<li>
										<a class="link-description" href="https://www.flaticon.com/fr/" target="_blank" rel="noopener noreferrer">
											<div>
												<span>Flaticon</span>
												<small>Icônes personnalisables gratuites</small>
											</div>
										</a>
									</li>
									<li>
										<a class="link-description" href="https://slidesgo.com/fr/" target="_blank" rel="noopener noreferrer">
											<div>
												<span>Slidesgo</span>
												<small>Modèles de présentation gratuits</small>
											</div>
										</a>
									</li>
									<li>
										<a class="link-description" href="https://storyset.com?utm=fr.freepik.com" target="_blank" rel="noopener noreferrer">
											<div>
												<span>Storyset</span>
												<small>Illustrations modifiables gratuites</small>
											</div>
										</a>
									</li>
									<li id="link-editor-freepik">
										<a class="link-description" href="https://wepik.com?utm=fr.freepik.com" target="_blank" rel="noopener noreferrer">
											<div>
												<span>Freepik Editor</span>
												<small>Éditeur de modèles en ligne gratuit</small>
											</div>
										</a>
									</li>
								</ul>
							</div>
						</li>

						<li>
							<a class="link-contributor" href="https://contributor.freepik.com/?utm_source=home-fr&utm_medium=homefr_menu&utm_campaign=earn-money-freepikfr">
								<span>Vendez votre contenu</span>
							</a>
						</li>
						<li>
							<a id="go-premium-menu-link" class="premium medium" href="https://fr.freepik.com/profile/preagreement/getstarted">
								Prix							</a>
						</li>
					</ul>
				</div>
            </nav>

            <div class="gr-auth">
                <div class="gr-auth__disconnected">
					<a href="https://fr.freepik.com/profile/login" class="font-sm inline bold auth-modal tabs__link" data-modal="modal-login" data-tab="tab-login">Connexion</a>
					<a href="https://fr.freepik.com/profile/register" class="font-sm inline bold auth-modal tabs__link" data-modal="modal-login" data-tab="tab-register">S’inscrire</a>
                </div>

                <div class="gr-auth__connected">
                    <div class="row">
						
						<div class="popover popover--mobile-fullscreen popover--bottom-right popover--width-xs block gr-auth__popover">
							<button class="popover__trigger">
								<div class="row vertical--center mg-none">
									<span class="avatar avatar--xs avatar--circle">
										<img class="gr-auth__avatar" src="https://freepik.cdnpk.net/img/avatars/01.svg" alt="">
									</span>

									<span class="gr-auth__premium premium">
										<i class="icon--xs icon icon--premium"></i>
									</span>
									<span class="gr-auth__essential essential">
										<i class="icon--xs icon icon--essential"></i>
									</span>
								</div>
							</button>

							<div class="popover__container">
								<div>
									<div class="row mg-bottom-lv2-i">
										<div class="pd-right-lv2">
											<span class="avatar avatar--circle avatar--md">
												<img class="gr-auth__avatar" src="https://freepik.cdnpk.net/img/avatars/01.svg" alt="">
											</span>
										</div>

										<div class="col col--center mg-none pd-none">
											<span class="gr-auth__name block font-sm"></span>
											<span class="gr-auth__email block mg-bottom-lv2 font-xs text__general--text-secondary"></span>
											<a href="https://fr.freepik.com/profile/me" class="button button--sm button--flat">Éditer le profil</a>
										</div>
									</div>

									<hr class="full-width mg-bottom-lv2">

									<ul class="font-sm line-height-sm uppercase mg-bottom-lv2-i">
										<li>
											<a class="link--text font-sm clearfix" href="/user/bookmarks">
												<i class="icon icon--sm icon--mg-sm icon--heart floatl pd-x-none-i mg-right-lv2-i"></i>
												Favoris											</a>
										</li>
										<li>
											<div class="gr-auth__download row row--vertical-center mg-none">
												<a class="link--text font-sm clearfix" href="/user/downloads">
													<i class="icon icon--sm icon--mg-sm icon--download floatl pd-x-none-i mg-right-lv2-i"></i>
													Téléchargements												</a>

												<span id="icons_downloaded_counters" class="badge badge--pill badge--gray mg-right-lv2 push-right">0/60</span>

												<a
													class="tooltip tooltip--permanent"
													href="https://support.freepik.com/hc/en-us/articles/202567722-How-many-resources-can-I-download-"
													target="_blank" rel="nofollow noopener noreferrer">
													<i class="icon icon--sm icon--mg-sm icon--interogation text__gray--9 pd-x-none-i"></i>
													<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
														<div class="tooltip__content">Qu'est-ce que ceci ?</div>
													</div>
												</a>
											</div>
										</li>
										<li>
											<a class="link--text font-sm clearfix" href="/user/following">
												<i class="icon icon--sm icon--mg-sm icon--following floatl pd-x-none-i mg-right-lv2-i"></i>
												Suivre											</a>
										</li>
										<li class="collections__menu">
											<a class="link--text font-sm clearfix" href="/user/collections">
												<i class="icon icon--sm icon--mg-sm icon--collection floatl pd-x-none-i mg-right-lv2-i"></i>
												Collections											</a>
										</li>
																			</ul>

									<hr class="full-width mg-bottom-lv2">

									<ul class="font-sm line-height-sm uppercase mg-bottom-lv2-i">
																					<li>
												<a class="link--text font-sm clearfix" href="/user/devices">
													<i class="icon icon--sm icon--mg-sm icon--laptop floatl pd-x-none-i mg-right-lv2-i"></i>
													<span>Appareils</span>
												</a>
											</li>
										
										<li class="mg-none">
											<a class="link--text font-sm clearfix" href="https://fr.freepik.com/profile/my_subscriptions">
												<i class="icon icon--sm icon--mg-sm icon--credit-card floatl pd-x-none-i mg-right-lv2-i"></i>
												Mon inscription											</a>
										</li>

										<li class="mg-none">
											<a class="link--text font-sm clearfix" href="//support.freepik.com/hc/en-us">
												<i class="icon icon--sm icon--mg-sm icon--support floatl pd-x-none-i mg-right-lv2-i"></i>
												Support											</a>
										</li>
									</ul>

									<hr class="full-width mg-bottom-lv2">

									<ul class="font-sm line-height-sm uppercase mg-none-i">
										<li class="mg-none">
											<button class="gr-auth__logout-button link--text font-sm link block full-width clearfix uppercase alignl">
												<i class="icon icon--sm icon--mg-sm icon--logout floatl pd-x-none-i mg-right-lv2-i"></i>
												Déconnexion											</button>
										</li>
									</ul>
								</div>
							</div>
						</div>
					</div>
                </div>
            </div>
        </div>
    </div>
</nav>

<div class="myTestAd" style="position: absolute; pointer-events: none;"></div>

    <!-- One Tap Google -->
    <div id="g_id_onload"
        data-client_id="645947318004-vpkoa2nspdlg3ehvrelfkaqekvjqmo4q.apps.googleusercontent.com"
        data-login_uri="https://fr.freepik.com/profile/login/one_tap_google"
        data-skip_prompt_cookie="gr_session2">
    </div>
    <!-- End One Tap Google -->
<header id="header">
	<div class="container-fluid">
		<div class="row mg-none">
			<a class="logo inline-block clearfix" href="/">
				<i class="text__project--main floatl icon icon--logo-symbol"></i>
				<i class="text__project--main floatl hide-tablet icon icon--logo-text"></i>
			</a>

			<form id="search" class="search search-filter col pd-none-i mg-left-lv2-i" action="/search" method="get" novalidate>
				<div class="group overflow-visible mg-none">
					<div class="search__dropdown popover popover--mobile-fullscreen popover--bottom-left hide-mobile noscript">
    <span class="popover__trigger dropdown__button overflow-hidden overflow-ellipsis font-sm">
        Toutes les ressources    </span>

    <div class="popover__container pd-lv2">
        <div class="trigger collection-search">
            <label for="format-search" class="filter radio radio--sm pd-none-i mg-bottom-lv2" data-field-name="format" onclick="return false;">
                <span class="radio__indicator"></span>
                <span class="radio__link font-sm">Ressources</span>
            </label>

            <label for="format-collections" class="filter radio radio--sm pd-none-i mg-bottom-lv2" data-field-name="format" onclick="return false;">
                <span class="radio__indicator"></span>
                <span class="radio__link font-sm">Collections</span>
            </label>
        </div>

        <div class="trigger">
            <label for="selection-1" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="selection" onclick="return false;">
                <span class="checkbox__indicator">
                    <i class="icon icon--check"></i>
                </span>

                <span class="checkbox__link font-sm selection selection--text">Gratuit</span>
            </label>
        </div>

		
        <div class="trigger">
            <label for="premium-1" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="premium" onclick="return false;">
                <span class="checkbox__indicator">
                    <i class="icon icon--check"></i>
                </span>

                <span class="checkbox__link font-sm premium premium--text">
                    <i class="icon icon--premium"></i>
                    Premium
                </span>
            </label>
        </div>

        <div class="trigger">
            <label for="type-vector" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">Vecteurs</span>
            </label>

            <label for="type-photo" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">Photos</span>
            </label>

            <label for="type-psd" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">PSD</span>
            </label>

                        <label for="type-icon" class="filter checkbox checkbox--sm pd-none-i mg-none-i" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">Icônes</span>
            </label>
                    </div>
    </div>
</div>

					<input type="text" id="search-value" name="query" placeholder="Chercher toutes les ressources" value="" autocomplete="off" min="2" autofocus required>

					<button class="search__reset button button--xs button--icon button--gray" type="button">
						<i class="icon--cross"></i>
					</button>

					<button class="button button--white button--icon" type="submit">
						<i class="icon--search"></i>
					</button>
				</div>

				
				<div class="hide">
					<input id="dates" name="dates" type="hidden" value="any"/>

										<input id="format-author" type="radio" name="format" value="author" >

										<input id="format-collections" type="radio" name="format" value="collections" >

										<input id="format-search" type="radio" name="format" value="search" checked>

										<input id="selection-1" type="checkbox" name="selection" value="1" >

										<input id="essential-1" type="checkbox" name="essential" value="1" >

										<input id="premium-1" type="checkbox" name="premium" value="1" >

										<input id="freepik_choice-1" type="checkbox" name="freepik_choice" value="1" >

					<input id="author" type="text" name="author" value="">
					<input id="author-name" type="text" name="authorSlug" value="">

										<input id="sort-recent" type="radio" name="sort" value="recent" >

										<input id="sort-popular" type="radio" name="sort" value="popular" checked>

										<input id="type-vector" type="checkbox" name="type" value="vector" >

										<input id="type-photo" type="checkbox" name="type" value="photo" >

										<input id="type-psd" type="checkbox" name="type" value="psd" >

										<input id="type-icon" type="checkbox" name="type" value="icon" >

										<input id="people-exclude" type="radio" name="people" value="exclude" >

										<input id="people-include" type="radio" name="people" value="include" >

										<input id="orientation-landscape" type="checkbox" name="orientation" value="landscape" >

										<input id="orientation-portrait" type="checkbox" name="orientation" value="portrait" >

										<input id="orientation-square" type="checkbox" name="orientation" value="square" >

										<input id="orientation-panoramic" type="checkbox" name="orientation" value="panoramic" >

										<input id="color-red" type="radio" name="color" value="red" >

										<input id="color-orange" type="radio" name="color" value="orange" >

										<input id="color-yellow" type="radio" name="color" value="yellow" >

										<input id="color-green" type="radio" name="color" value="green" >

										<input id="color-cyan" type="radio" name="color" value="cyan" >

										<input id="color-blue" type="radio" name="color" value="blue" >

										<input id="color-purple" type="radio" name="color" value="purple" >

										<input id="color-white" type="radio" name="color" value="white" >

										<input id="color-gray" type="radio" name="color" value="gray" >

										<input id="color-black" type="radio" name="color" value="black" >

										<input id="pagination-page" type="number" name="page" max="1" value="1">
					<span id="pagination-pages">0</span>
					
										<input id="next-search" type="text" name="from_query" value="" />
				</div>
			</form>

			<button class="trigger__button button noscript hide-tablet " data-trigger="header-filter">
				<i class="icon--filter"></i>
				<span>Filtres</span>
			</button>

			<button class="trigger__button button button--icon noscript show-tablet" data-trigger="header-filter">
				<i class="icon--filter"></i>
			</button>
		</div>
	</div>
</header>

<script>
    if (typeof gr !== 'undefined' && gr.updateUI) {
        gr.updateUI();
    }
</script>

<aside id="header-filter" class="header-filter search-filter trigger" data-permanent="true">
    <div class="scrollable">
        <div class="row row--vertical-center row--space-between row--title pd-right-lv1">
            <h6 class="mg-none-i font-sm uppercase">Filtres</h6>

            <button class="trigger__close button button--sm button--link-dark button--icon">
                <i class="icon--cross"></i>
            </button>
        </div>

        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="category">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block" data-trigger="filter-type">
                        <i class="icon icon--sm mg-right-lv1 icon--resources inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Catégorie</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <div id="filter-type" class="trigger">
                            <label for="type-vector" class="filter checkbox checkbox--xs" data-field-name="type">
                                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                                <span class="checkbox__link font-sm">Vecteurs</span>
                            </label>

                            <label for="type-photo" class="filter checkbox checkbox--xs" data-field-name="type">
                                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                                <span class="checkbox__link font-sm">Photos</span>
                            </label>

                            <label for="type-psd" class="filter checkbox checkbox--xs" data-field-name="type">
                                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                                <span class="checkbox__link font-sm">PSD</span>
                            </label>

                            <label for="type-icon" class="filter checkbox checkbox--xs" data-field-name="type">
                                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                                <span class="checkbox__link font-sm">Icônes</span>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="license">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block">
                        <i class="icon icon--sm mg-right-lv1 icon--crown inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Licence</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <div id="filter-selection" class="trigger">
                            <label for="selection-1" class="filter checkbox checkbox--xs" data-field-name="selection">
                                <span class="checkbox__indicator">
                                    <i class="icon icon--check"></i>
                                </span>

                                <span class="checkbox__link font-sm selection selection--text">Gratuit</span>
                            </label>
                        </div>

						
                        <div id="filter-premium" class="trigger">
                            <label for="premium-1" class="filter checkbox checkbox--xs" data-field-name="premium">
                                <span class="checkbox__indicator">
                                    <i class="icon icon--check"></i>
                                </span>

                                <span class="checkbox__link font-sm premium premium--text">
                                    <i class="icon icon--premium"></i>
                                    Premium
                                </span>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="sort">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block">
                        <i class="icon icon--sm mg-right-lv1 icon--sortcollection inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Classer par</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <div id="filter-sort" class="trigger">
                            <label for="sort-popular" class="filter radio radio--xs" data-field-name="sort">
                                <span class="radio__indicator"></span>
                                <span class="radio__link font-sm">Populaire</span>
                            </label>

                            <label for="sort-recent" class="filter radio radio--xs" data-field-name="sort">
                                <span class="radio__indicator"></span>
                                <span class="radio__link font-sm">Récent</span>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>

		        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="display">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block">
                        <i class="icon icon--sm mg-right-lv1 icon--filter inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Afficher les options</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <ul id="layout" class="list--horizontal mg-right-lv2">
                            <li>
                                <button data-layout="pixabay" class="button button--white button--icon button--xs mg-none">
                                    <i class="icon--pixabay"></i>
                                </button>
                            </li>
                            <li>
                                <button data-layout="fixed" class="button button--white button--icon button--xs mg-none">
                                    <i class="icon--squares"></i>
                                </button>
                            </li>
                        </ul>

                        <script>if ('undefined' !== typeof Showcase) Showcase.setButton();</script>
                    </div>
                </div>
            </div>
        </div>
		
        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="choice">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block" data-trigger="filter-freepik_choice">
                        <i class="icon icon--sm mg-right-lv1 icon--star inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Ressources conservées</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <div id="filter-freepik_choice" class="trigger">
                            <label for="freepik_choice-1" class="filter checkbox checkbox--xs" data-field-name="freepik_choice">
                                <span class="checkbox__indicator">
                                    <i class="icon icon--check"></i>
                                </span>

                                <span class="checkbox__link font-sm">Freepik’s Choice</span>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="date">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block">
                        <i class="icon icon--sm mg-right-lv1 icon--calendar inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Date de publication</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <div class="dropdown dropdown--sm dropdown--bottom-left">
                            <label class="filter" for="dates" data-field-name="dates" data-field-type="select">
                                <select class="filter-ignore" id="dates-select">
                                    <option value="any" selected>N'importe quel(le)</option>
                                    <option value="30d">30 derniers jours</option>
                                    <option value="3m">Trois derniers mois</option>
                                    <option value="y">Année dernière</option>
                                </select>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        
        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="people">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block">
                        <i class="icon icon--sm mg-right-lv1 icon--picpeople inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Personnes</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <div id="filter-people" class="trigger">
                            <label for="people-exclude" class="filter radio radio--xs radio--checkbox" data-field-name="people">
                                <span class="radio__indicator"></span>
                                <span class="radio__link font-sm">Exclure</span>
                            </label>

                            <label for="people-include" class="filter radio radio--xs radio--checkbox" data-field-name="people">
                                <span class="radio__indicator"></span>
                                <span class="radio__link font-sm">Inclure</span>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="color">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block">
                        <i class="icon icon--sm mg-right-lv1 icon--palette inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Couleur</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <ul id="filter-colors" class="colors">
                            <li>
                                <label for="color-red" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #FB5252;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-orange" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #FCA120;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-yellow" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #FCDB7E;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-green" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #4AD295;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-cyan" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #92CDFA;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-blue" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #1273EB;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-purple" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #8080F1;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-white" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #ffffff;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-gray" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #BAC8D3;"></span>
                                </label>
                            </li>

                            <li>
                                <label for="color-black" class="filter color radio radio--xs radio--checkbox" data-field-name="color">
                                    <span class="radio__indicator" style="background-color: #1D262D;"></span>
                                </label>
                            </li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>

        <div class="container-accordion">
            <div class="accordion mg-none accordion--ready" data-closable="true" data-filter="orientation">
                <div class="accordion__container">
                    <button class="accordion__link semibold nostyle block">
                        <i class="icon icon--sm mg-right-lv1 icon--rotate inline-block v-alignc"></i>
                        <span class="font-sm v-alignc">Format</span>
                    </button>
                    <div class="accordion__content pd-x-none">
                        <div id="filter-orientation">
                            <label for="orientation-landscape" class="filter checkbox checkbox--md" data-field-name="orientation">
                                <span class="checkbox__indicator">
                                    <i class="icon icon--o-horizontal"></i>
                                </span>
                                <span class="checkbox__link font-sm">Paysage</span>
                            </label>

                            <label for="orientation-portrait" class="filter checkbox checkbox--md" data-field-name="orientation">
                                <span class="checkbox__indicator">
                                    <i class="icon icon--o-vertical"></i>
                                </span>
                                <span class="checkbox__link font-sm">Portrait</span>
                            </label>

                            <label for="orientation-square" class="filter checkbox checkbox--md" data-field-name="orientation">
                                <span class="checkbox__indicator">
                                    <i class="icon icon--o-square"></i>
                                </span>
                                <span class="checkbox__link font-sm">Carré</span>
                            </label>

                            <label for="orientation-panoramic" class="filter checkbox checkbox--md" data-field-name="orientation">
                                <span class="checkbox__indicator">
                                    <i class="icon icon--o-panoramic"></i>
                                </span>
                                <span class="checkbox__link font-sm">Panoramique</span>
                            </label>
                        </div>
                    </div>
                </div>
            </div>
        </div>

        <div class="filter-group collection-search mg-y-none-i" style="display: none !important;">
            <h6 class="trigger__button font-sm" data-trigger="filter-type">Type</h6>

            <div id="filter-format" class="trigger">
                <label for="format-search" class="filter radio radio--xs radio--checkbox active" data-field-name="format">
                    <span class="radio__indicator"></span>
                    <span class="radio__link font-sm">Ressources</span>
                </label>

                <label for="format-collections" class="filter radio radio--xs radio--checkbox" data-field-name="format">
                    <span class="radio__indicator"></span>
                    <span class="radio__link font-sm">Collections</span>
                </label>
            </div>
        </div>
    </div>
</aside>

<script>
    if ('function' === typeof window.setupFilters) {
        window.setupFilters();
    }
</script>
<!-- Anonymous User 2021-04-15 09:40:50 -->
<main id="main" class="home">
	<header class="hero">
					<div class="slider">
									<img src="https://fpcover.cdnpk.net/image/20210329023018.jpg" alt="" width="100%" height="100%">

					<a
						class="hero__link link-inverted font-sm track"
						data-track-arguments="portada,click_irDetalle_fondo_buscador"
						href="https://fr.freepik.com/vecteurs-premium/modele-sans-couture-vecteur-aux-fruits-grenade_5113656.htm">
						Télécharger cet arrière-plan de <span class="text__general--text-inverted">Angelinabambina</span>					</a>
							</div>
		
		<div class="container">
			<div class="hero__content">
				<p class="mg-none ff--title font-h3 medium line-height-md mg-bottom-lv2-i">Ressources graphiques pour tout le monde</p>
				<h1 class="mg-none mg-bottom-lv4-i regular ff--base font-xl line-height-sm">Trouvez des Vecteurs, Photos de Stock et PSD Gratuites</h1>

				<form id="search-fake" class="search search--lg mg-bottom-lv2" action="/search" method="get">
    <div  class="group mg-none">
        <div class="search__dropdown popover popover--mobile-fullscreen popover--bottom-left hide-mobile noscript">
    <span class="popover__trigger dropdown__button overflow-hidden overflow-ellipsis font-sm">
        Toutes les ressources    </span>

    <div class="popover__container pd-lv2">
        <div class="trigger collection-search">
            <label for="format-search" class="filter radio radio--sm pd-none-i mg-bottom-lv2" data-field-name="format" onclick="return false;">
                <span class="radio__indicator"></span>
                <span class="radio__link font-sm">Ressources</span>
            </label>

            <label for="format-collections" class="filter radio radio--sm pd-none-i mg-bottom-lv2" data-field-name="format" onclick="return false;">
                <span class="radio__indicator"></span>
                <span class="radio__link font-sm">Collections</span>
            </label>
        </div>

        <div class="trigger">
            <label for="selection-1" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="selection" onclick="return false;">
                <span class="checkbox__indicator">
                    <i class="icon icon--check"></i>
                </span>

                <span class="checkbox__link font-sm selection selection--text">Gratuit</span>
            </label>
        </div>

		
        <div class="trigger">
            <label for="premium-1" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="premium" onclick="return false;">
                <span class="checkbox__indicator">
                    <i class="icon icon--check"></i>
                </span>

                <span class="checkbox__link font-sm premium premium--text">
                    <i class="icon icon--premium"></i>
                    Premium
                </span>
            </label>
        </div>

        <div class="trigger">
            <label for="type-vector" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">Vecteurs</span>
            </label>

            <label for="type-photo" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">Photos</span>
            </label>

            <label for="type-psd" class="filter checkbox checkbox--sm pd-none-i mg-bottom-lv2" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">PSD</span>
            </label>

                        <label for="type-icon" class="filter checkbox checkbox--sm pd-none-i mg-none-i" data-field-name="type" onclick="return false;">
                <span class="checkbox__indicator"><i class="icon icon--check"></i></span>
                <span class="checkbox__link font-sm">Icônes</span>
            </label>
                    </div>
    </div>
</div>
        
        <input id="search-value-fake" type="text" class="size--lg" name="query" placeholder="Chercher toutes les ressources" value="" autocomplete="off" min="2" autofocus required>

        <button class="search__reset button button--xs button--icon button--gray" type="button">
            <i class="icon--cross"></i>
        </button>

        <button class="button button--lg button--white button--icon active" type="submit">
            <i class="icon--search"></i>
        </button>
    </div>
</form>
									<div id="example-keywords" class="mg-bottom-lv4-i font-sm">
						<span class="opacity-7">Exemples:</span>
						<ul class="pd-left-lv2">
															<li>
									<a
										class="track search__link link-inverted"
										href="https://fr.freepik.com/photos-vecteurs-libre/ramadan-kareem"
										data-track-arguments="event,portada,click_palabra_buscador"
										data-filter="format=search&query=ramadan kareem&sort=popular"
										>Ramadan kareem</a>
								</li>
															<li>
									<a
										class="track search__link link-inverted"
										href="https://fr.freepik.com/photos-vecteurs-libre/mockup-affiche"
										data-track-arguments="event,portada,click_palabra_buscador"
										data-filter="format=search&query=mockup affiche&sort=popular"
										>Mockup affiche</a>
								</li>
															<li>
									<a
										class="track search__link link-inverted"
										href="https://fr.freepik.com/photos-vecteurs-libre/carte-de-visite"
										data-track-arguments="event,portada,click_palabra_buscador"
										data-filter="format=search&query=carte de visite&sort=popular"
										>Carte de visite</a>
								</li>
													</ul>
					</div>
				
				<div class="row row--horizontal-center">
					<a href="/populaire" class="search__link track button mg-lv1"
					   data-track-arguments="event, portada, click_boton_vectores_populares" data-filter="force_priority=1&format=search&page=1&sort=popular">Populaire</a>
					<a href="/search?dates=30d&format=search&page=1&sort=popular" class="search__link track button button--inverted button--outline mg-lv1"
					   data-track-arguments="event, portada, click_boton_vectores_premium" data-filter="dates=30d&format=search&page=1&sort=popular">Récent</a>
				</div>
			</div>
		</div>
	</header>

	
			<div id="home-accordion" class="accordion-tabs mg-top-lv2 aligc" style="visibility:hidden">
    <header>
        <ul>
            <li class="active" data-type="editor-choice">Freepik’s Choice</li>
            <li data-type="vector" data-location="https://fr.freepik.com/vecteurs-populaire">Vecteurs</li>
            <li data-type="photo" data-location="https://fr.freepik.com/photos-populaire">Photos</li>
            <li data-type="psd" data-location="https://fr.freepik.com/psd-gratuitment">Fichiers PSD</li>
        </ul>
    </header>
    <div class="content show">
                    <section
                class="showcase mg-none-i"
                data-layout="pixabay"
                data-layout-editable="true"
                data-hide-incomplete="true"
                data-truncate="true">
                <div class="container-fluid">
                    <div class="row">
						<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="404"
	data-id="13278734"
	data-image="https://image.freepik.com/vecteurs-libre/podium-produit-realiste-oeufs-paques-feuilles-tropicales-fantastiques_87521-2977.jpg"
		data-date="2021-03-19 09:30:34"
	data-likes="122"
	data-comments=""
	data-danger=""
	data-downloads="2299"
	data-first-keyword="Fleur"
	data-selection="1"
		data-pre-resource-id="2977"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/podium-produit-realiste-oeufs-paques-feuilles-tropicales-fantastiques_13278734.htm" id="dtl-13278734" data-id="13278734">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/podium-produit-realiste-oeufs-paques-feuilles-tropicales-fantastiques_87521-2977.jpg?size=664&ext=jpg" alt="Podium de produit réaliste avec des œufs de pâques et des feuilles tropicales fantastiques"/>
			<div class="bg" style="background-color: #F7F0FB;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/podium-produit-realiste-oeufs-paques-feuilles-tropicales-fantastiques_87521-2977.jpg?size=664&ext=jpg" alt="Podium de produit réaliste avec des œufs de pâques et des feuilles tropicales fantastiques"/></noscript>
			<figcaption>
				<p class="title">Podium de produit réaliste avec des œufs de pâques et des feuilles tropicales fantastiques</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/11431950.jpg" alt="vikayatskina" onerror="this.src = randomAvatar('vikayatskina')"></span>
				<span class="name" data-id="87521" data-user-id="11431950">vikayatskina</span>
				<div class="stats">
					<i class="badge--download icon--download">2k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13278734" data-rt="vector" data-rl="122">122</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13278734" data-rt="vector" data-rl="122">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"podium de produit r\u00e9aliste avec des \u0153ufs de p\u00e2ques et des feuilles tropicales fantastiques 13278734","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/podium-produit-realiste-oeufs-paques-feuilles-tropicales-fantastiques_87521-2977.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/podium-produit-realiste-oeufs-paques-feuilles-tropicales-fantastiques_87521-2977.jpg?size=664&ext=jpg","datePublished":"2021-03-19 09:30:34"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="364"
	data-id="13257264"
	data-image="https://image.freepik.com/photos-gratuite/decoration-podium-affichage-islamique-croissant-lanterne-arabe_257995-573.jpg"
		data-date="2021-03-18 10:16:00"
	data-likes="306"
	data-comments=""
	data-danger=""
	data-downloads="1353"
	data-first-keyword="Islamique"
	data-selection="1"
		data-pre-resource-id="573"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-premium/decoration-podium-affichage-islamique-croissant-lanterne-arabe_13257264.htm" id="dtl-13257264" data-id="13257264">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/decoration-podium-affichage-islamique-croissant-lanterne-arabe_257995-573.jpg?size=664&ext=jpg" alt="Décoration de podium d'affichage islamique avec croissant de lanterne arabe"/>
			<div class="bg" style="background-color: #D59469;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/decoration-podium-affichage-islamique-croissant-lanterne-arabe_257995-573.jpg?size=664&ext=jpg" alt="Décoration de podium d'affichage islamique avec croissant de lanterne arabe"/></noscript>
			<figcaption>
				<p class="title">Décoration de podium d'affichage islamique avec croissant de lanterne arabe</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_08.png" alt="sofirinaja" onerror="this.src = randomAvatar('sofirinaja')"></span>
				<span class="name" data-id="257995" data-user-id="21941166">sofirinaja</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13257264" data-rt="photo" data-rl="306">306</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
													<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13257264" data-rt="photo" data-rl="306">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"d\u00e9coration de podium d'affichage islamique avec croissant de lanterne arabe 13257264","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/decoration-podium-affichage-islamique-croissant-lanterne-arabe_257995-573.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/decoration-podium-affichage-islamique-croissant-lanterne-arabe_257995-573.jpg?size=664&ext=jpg","datePublished":"2021-03-18 10:16:00","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13257264"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13294583"
	data-image="https://image.freepik.com/vecteurs-libre/modele-cv-minimaliste_23-2148907799.jpg"
		data-date="2021-03-20 10:11:43"
	data-likes="11"
	data-comments=""
	data-danger=""
	data-downloads="747"
	data-first-keyword="Modèle"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148907799"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/modele-cv-minimaliste_13294583.htm" id="dtl-13294583" data-id="13294583">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/modele-cv-minimaliste_23-2148907799.jpg?size=338&ext=jpg" alt="Modèle de cv minimaliste"/>
			<div class="bg" style="background-color: #F8F7F7;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/modele-cv-minimaliste_23-2148907799.jpg?size=338&ext=jpg" alt="Modèle de cv minimaliste"/></noscript>
			<figcaption>
				<p class="title">Modèle de cv minimaliste</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">747</i>					<i class="badge--favorite icon--heart-filled" data-rid="13294583" data-rt="vector" data-rl="11">11</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13294583" data-rt="vector" data-rl="11">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le de cv minimaliste 13294583","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/modele-cv-minimaliste_23-2148907799.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/modele-cv-minimaliste_23-2148907799.jpg?size=338&ext=jpg","datePublished":"2021-03-20 10:11:43"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="417"
	data-id="13296914"
	data-image="https://image.freepik.com/photos-gratuite/smiley-femme-ayant-appel-video-au-bureau_23-2148908810.jpg"
		data-date="2021-03-21 18:12:53"
	data-likes="11"
	data-comments=""
	data-danger=""
	data-downloads="293"
	data-first-keyword="Personnes"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148908810"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/smiley-femme-ayant-appel-video-au-bureau_13296914.htm" id="dtl-13296914" data-id="13296914">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/smiley-femme-ayant-appel-video-au-bureau_23-2148908810.jpg?size=664&ext=jpg" alt="Smiley femme ayant un appel vidéo au bureau"/>
			<div class="bg" style="background-color: #AA9C84;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/smiley-femme-ayant-appel-video-au-bureau_23-2148908810.jpg?size=664&ext=jpg" alt="Smiley femme ayant un appel vidéo au bureau"/></noscript>
			<figcaption>
				<p class="title">Smiley femme ayant un appel vidéo au bureau</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">293</i>					<i class="badge--favorite icon--heart-filled" data-rid="13296914" data-rt="photo" data-rl="11">11</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13296914" data-rt="photo" data-rl="11">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"smiley femme ayant un appel vid\u00e9o au bureau 13296914","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/smiley-femme-ayant-appel-video-au-bureau_23-2148908810.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/smiley-femme-ayant-appel-video-au-bureau_23-2148908810.jpg?size=664&ext=jpg","datePublished":"2021-03-21 18:12:53"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="469"
	data-id="13237515"
	data-image="https://image.freepik.com/photos-gratuite/cadre-vide-mur-patio-beton-pour-salon-exterieur-rendu-3d_41470-3373.jpg"
		data-date="2021-03-17 08:54:19"
	data-likes="84"
	data-comments=""
	data-danger=""
	data-downloads="995"
	data-first-keyword="Cadre"
	data-selection="1"
		data-pre-resource-id="3373"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/cadre-vide-mur-patio-beton-pour-salon-exterieur-rendu-3d_13237515.htm" id="dtl-13237515" data-id="13237515">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/cadre-vide-mur-patio-beton-pour-salon-exterieur-rendu-3d_41470-3373.jpg?size=664&ext=jpg" alt="Cadre vide sur le mur avec patio en béton pour salon extérieur, rendu 3d"/>
			<div class="bg" style="background-color: #E1E1E1;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/cadre-vide-mur-patio-beton-pour-salon-exterieur-rendu-3d_41470-3373.jpg?size=664&ext=jpg" alt="Cadre vide sur le mur avec patio en béton pour salon extérieur, rendu 3d"/></noscript>
			<figcaption>
				<p class="title">Cadre vide sur le mur avec patio en béton pour salon extérieur, rendu 3d</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/6999967.jpg" alt="vanitjan" onerror="this.src = randomAvatar('vanitjan')"></span>
				<span class="name" data-id="41470" data-user-id="6999967">vanitjan</span>
				<div class="stats">
					<i class="badge--download icon--download">995</i>					<i class="badge--favorite icon--heart-filled" data-rid="13237515" data-rt="photo" data-rl="84">84</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13237515" data-rt="photo" data-rl="84">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"cadre vide sur le mur avec patio en b\u00e9ton pour salon ext\u00e9rieur, rendu 3d 13237515","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/cadre-vide-mur-patio-beton-pour-salon-exterieur-rendu-3d_41470-3373.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/cadre-vide-mur-patio-beton-pour-salon-exterieur-rendu-3d_41470-3373.jpg?size=664&ext=jpg","datePublished":"2021-03-17 08:54:19"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="442"
	data-h="626"
	data-id="13295123"
	data-image="https://image.freepik.com/vecteurs-libre/modele-flyer-concept-elementaire_23-2148897825.jpg"
		data-date="2021-03-20 22:42:53"
	data-likes="292"
	data-comments=""
	data-danger=""
	data-downloads="7803"
	data-first-keyword="Prospectus"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148897825"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/modele-flyer-concept-elementaire_13295123.htm" id="dtl-13295123" data-id="13295123">
			<img class="lzy portrait"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/modele-flyer-concept-elementaire_23-2148897825.jpg?size=338&ext=jpg" alt="Modèle de flyer de concept élémentaire"/>
			<div class="bg" style="background-color: #F4F6F5;"></div>
			<noscript><img class="portrait" src="https://img.freepik.com/vecteurs-libre/modele-flyer-concept-elementaire_23-2148897825.jpg?size=338&ext=jpg" alt="Modèle de flyer de concept élémentaire"/></noscript>
			<figcaption>
				<p class="title">Modèle de flyer de concept élémentaire</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">7k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13295123" data-rt="vector" data-rl="292">292</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13295123" data-rt="vector" data-rl="292">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le de flyer de concept \u00e9l\u00e9mentaire 13295123","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/modele-flyer-concept-elementaire_23-2148897825.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/modele-flyer-concept-elementaire_23-2148897825.jpg?size=338&ext=jpg","datePublished":"2021-03-20 22:42:53"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="417"
	data-id="13036491"
	data-image="https://image.freepik.com/psd-gratuit/maquette-carte-voeux-joyeux-anniversaire-lettrage-decoration-rendu-3d_24972-1524.jpg"
		data-date="2021-03-05 09:38:33"
	data-likes="54"
	data-comments=""
	data-danger=""
	data-downloads="2229"
	data-first-keyword="Maquette"
	data-selection="1"
		data-pre-resource-id="1524"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/maquette-carte-voeux-joyeux-anniversaire-lettrage-decoration-rendu-3d_13036491.htm" id="dtl-13036491" data-id="13036491">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/maquette-carte-voeux-joyeux-anniversaire-lettrage-decoration-rendu-3d_24972-1524.jpg?size=664&ext=jpg" alt="Maquette de carte de voeux joyeux anniversaire avec lettrage et décoration, rendu 3d"/>
			<div class="bg" style="background-color: #E7E7E0;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/maquette-carte-voeux-joyeux-anniversaire-lettrage-decoration-rendu-3d_24972-1524.jpg?size=664&ext=jpg" alt="Maquette de carte de voeux joyeux anniversaire avec lettrage et décoration, rendu 3d"/></noscript>
			<figcaption>
				<p class="title">Maquette de carte de voeux joyeux anniversaire avec lettrage et décoration, rendu 3d</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/6149353.jpg" alt="denamorado" onerror="this.src = randomAvatar('denamorado')"></span>
				<span class="name" data-id="24972" data-user-id="6149353">denamorado</span>
				<div class="stats">
					<i class="badge--download icon--download">2k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13036491" data-rt="psd" data-rl="54">54</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13036491" data-rt="psd" data-rl="54">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"maquette de carte de voeux joyeux anniversaire avec lettrage et d\u00e9coration, rendu 3d 13036491","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/maquette-carte-voeux-joyeux-anniversaire-lettrage-decoration-rendu-3d_24972-1524.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/maquette-carte-voeux-joyeux-anniversaire-lettrage-decoration-rendu-3d_24972-1524.jpg?size=664&ext=jpg","datePublished":"2021-03-05 09:38:33"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="260"
	data-id="13243312"
	data-image="https://image.freepik.com/vecteurs-libre/vignes-grimpantes-lierre-feuilles-vertes-plante-grimpante-elements-conception-decorative-botanique-isoles-fond-noir_107791-5725.jpg"
		data-date="2021-03-17 12:56:43"
	data-likes="42"
	data-comments=""
	data-danger=""
	data-downloads="1182"
	data-first-keyword="Fond"
	data-selection="1"
		data-pre-resource-id="5725"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/vignes-grimpantes-lierre-feuilles-vertes-plante-grimpante-elements-conception-decorative-botanique-isoles-fond-noir_13243312.htm" id="dtl-13243312" data-id="13243312">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/vignes-grimpantes-lierre-feuilles-vertes-plante-grimpante-elements-conception-decorative-botanique-isoles-fond-noir_107791-5725.jpg?size=664&ext=jpg" alt="Vignes grimpantes de lierre avec des feuilles vertes de plante grimpante, éléments de conception décorative botanique isolés sur fond noir."/>
			<div class="bg" style="background-color: #4FAD09;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/vignes-grimpantes-lierre-feuilles-vertes-plante-grimpante-elements-conception-decorative-botanique-isoles-fond-noir_107791-5725.jpg?size=664&ext=jpg" alt="Vignes grimpantes de lierre avec des feuilles vertes de plante grimpante, éléments de conception décorative botanique isolés sur fond noir."/></noscript>
			<figcaption>
				<p class="title">Vignes grimpantes de lierre avec des feuilles vertes de plante grimpante, éléments de conception décorative botanique isolés sur fond noir.</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/13115374.jpg" alt="upklyak" onerror="this.src = randomAvatar('upklyak')"></span>
				<span class="name" data-id="107791" data-user-id="13115374">upklyak</span>
				<div class="stats">
					<i class="badge--download icon--download">1k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13243312" data-rt="vector" data-rl="42">42</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13243312" data-rt="vector" data-rl="42">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"vignes grimpantes de lierre avec des feuilles vertes de plante grimpante, \u00e9l\u00e9ments de conception d\u00e9corative botanique isol\u00e9s sur fond noir. 13243312","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/vignes-grimpantes-lierre-feuilles-vertes-plante-grimpante-elements-conception-decorative-botanique-isoles-fond-noir_107791-5725.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/vignes-grimpantes-lierre-feuilles-vertes-plante-grimpante-elements-conception-decorative-botanique-isoles-fond-noir_107791-5725.jpg?size=664&ext=jpg","datePublished":"2021-03-17 12:56:43"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="521"
	data-id="13571089"
	data-image="https://image.freepik.com/vecteurs-libre/carte-voeux-ramadan-mubarak-mosquee-vert-fonce_317810-1596.jpg"
		data-date="2021-04-12 13:51:09"
	data-likes="5"
	data-comments=""
	data-danger=""
	data-downloads="44"
	data-first-keyword="Or"
	data-selection="1"
		data-pre-resource-id="1596"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-premium/carte-voeux-ramadan-mubarak-mosquee-vert-fonce_13571089.htm" id="dtl-13571089" data-id="13571089">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/carte-voeux-ramadan-mubarak-mosquee-vert-fonce_317810-1596.jpg?size=664&ext=jpg" alt="Carte de voeux ramadan mubarak avec mosquée sur vert foncé"/>
			<div class="bg" style="background-color: #8B3D24;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/carte-voeux-ramadan-mubarak-mosquee-vert-fonce_317810-1596.jpg?size=664&ext=jpg" alt="Carte de voeux ramadan mubarak avec mosquée sur vert foncé"/></noscript>
			<figcaption>
				<p class="title">Carte de voeux ramadan mubarak avec mosquée sur vert foncé</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/25074995-200908060721.jpg" alt="hstrongart" onerror="this.src = randomAvatar('hstrongart')"></span>
				<span class="name" data-id="317810" data-user-id="25074995">hstrongart</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13571089" data-rt="vector" data-rl="5">5</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
											<span class="badge badge--new">Nouveau</span>		<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13571089" data-rt="vector" data-rl="5">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"carte de voeux ramadan mubarak avec mosqu\u00e9e sur vert fonc\u00e9 13571089","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/carte-voeux-ramadan-mubarak-mosquee-vert-fonce_317810-1596.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/carte-voeux-ramadan-mubarak-mosquee-vert-fonce_317810-1596.jpg?size=664&ext=jpg","datePublished":"2021-04-12 13:51:09","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13571089"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="626"
	data-id="13106196"
	data-image="https://image.freepik.com/psd-gratuit/modele-flyer-evenement-journee-mondiale-poesie-photo_23-2148893386.jpg"
		data-date="2021-03-09 18:25:30"
	data-likes="30"
	data-comments=""
	data-danger="1"
	data-downloads="1085"
	data-first-keyword="Prospectus"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148893386"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/modele-flyer-evenement-journee-mondiale-poesie-photo_13106196.htm" id="dtl-13106196" data-id="13106196">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/modele-flyer-evenement-journee-mondiale-poesie-photo_23-2148893386.jpg?size=338&ext=jpg" alt="Modèle de flyer d'événement de la journée mondiale de la poésie avec photo"/>
			<div class="bg" style="background-color: #8F948F;"></div>
			<noscript><img class="" src="https://img.freepik.com/psd-gratuit/modele-flyer-evenement-journee-mondiale-poesie-photo_23-2148893386.jpg?size=338&ext=jpg" alt="Modèle de flyer d'événement de la journée mondiale de la poésie avec photo"/></noscript>
			<figcaption>
				<p class="title">Modèle de flyer d'événement de la journée mondiale de la poésie avec photo</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">1k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13106196" data-rt="psd" data-rl="30">30</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13106196" data-rt="psd" data-rl="30">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le de flyer d'\u00e9v\u00e9nement de la journ\u00e9e mondiale de la po\u00e9sie avec photo 13106196","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/modele-flyer-evenement-journee-mondiale-poesie-photo_23-2148893386.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/modele-flyer-evenement-journee-mondiale-poesie-photo_23-2148893386.jpg?size=338&ext=jpg","datePublished":"2021-03-09 18:25:30"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13312240"
	data-image="https://image.freepik.com/vecteurs-libre/motif-amaryllis-rose-cadre-dore_53876-97545.jpg"
		data-date="2021-03-22 13:23:45"
	data-likes="63"
	data-comments=""
	data-danger=""
	data-downloads="668"
	data-first-keyword="Fleur"
	data-selection="1"
		data-pre-resource-id="97545"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/motif-amaryllis-rose-cadre-dore_13312240.htm" id="dtl-13312240" data-id="13312240">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/motif-amaryllis-rose-cadre-dore_53876-97545.jpg?size=338&ext=jpg" alt="Motif amaryllis rose avec cadre doré"/>
			<div class="bg" style="background-color: #E3B7BC;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/motif-amaryllis-rose-cadre-dore_53876-97545.jpg?size=338&ext=jpg" alt="Motif amaryllis rose avec cadre doré"/></noscript>
			<figcaption>
				<p class="title">Motif amaryllis rose avec cadre doré</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/2199844.jpg" alt="rawpixel.com" onerror="this.src = randomAvatar('rawpixel.com')"></span>
				<span class="name" data-id="53876" data-user-id="2199844">rawpixel.com</span>
				<div class="stats">
					<i class="badge--download icon--download">668</i>					<i class="badge--favorite icon--heart-filled" data-rid="13312240" data-rt="vector" data-rl="63">63</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13312240" data-rt="vector" data-rl="63">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"motif amaryllis rose avec cadre dor\u00e9 13312240","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/motif-amaryllis-rose-cadre-dore_53876-97545.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/motif-amaryllis-rose-cadre-dore_53876-97545.jpg?size=338&ext=jpg","datePublished":"2021-03-22 13:23:45"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="417"
	data-id="12960819"
	data-image="https://image.freepik.com/psd-gratuit/maquette-banniere-rollup_1389-1149.jpg"
		data-date="2021-03-02 13:16:40"
	data-likes="31"
	data-comments=""
	data-danger=""
	data-downloads="1418"
	data-first-keyword="Banner"
	data-selection="1"
		data-pre-resource-id="1149"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/maquette-banniere-rollup_12960819.htm" id="dtl-12960819" data-id="12960819">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/maquette-banniere-rollup_1389-1149.jpg?size=664&ext=jpg" alt="Maquette de bannière rollup"/>
			<div class="bg" style="background-color: #0486D2;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/maquette-banniere-rollup_1389-1149.jpg?size=664&ext=jpg" alt="Maquette de bannière rollup"/></noscript>
			<figcaption>
				<p class="title">Maquette de bannière rollup</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/722613-201029062947.jpg" alt="Cosmo-Studio" onerror="this.src = randomAvatar('Cosmo-Studio')"></span>
				<span class="name" data-id="1389" data-user-id="722613">Cosmo-Studio</span>
				<div class="stats">
					<i class="badge--download icon--download">1k</i>					<i class="badge--favorite icon--heart-filled" data-rid="12960819" data-rt="psd" data-rl="31">31</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="12960819" data-rt="psd" data-rl="31">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"maquette de banni\u00e8re rollup 12960819","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/maquette-banniere-rollup_1389-1149.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/maquette-banniere-rollup_1389-1149.jpg?size=664&ext=jpg","datePublished":"2021-03-02 13:16:40"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="417"
	data-h="626"
	data-id="13455397"
	data-image="https://image.freepik.com/photos-gratuite/sport-equipe-mains-air-joyeux-souriant-heureux-exercice-ensemble-mode-vie-amis-amour-relation-unite-gens-ventilateur-mains-gagnants_343629-260.jpg"
		data-date="2021-04-01 02:32:36"
	data-likes="4"
	data-comments=""
	data-danger=""
	data-downloads="177"
	data-first-keyword="Sport"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="260"
	data-typology="free-contributor-purchase">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/sport-equipe-mains-air-joyeux-souriant-heureux-exercice-ensemble-mode-vie-amis-amour-relation-unite-gens-ventilateur-mains-gagnants_13455397.htm" id="dtl-13455397" data-id="13455397">
			<img class="lzy portrait"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/sport-equipe-mains-air-joyeux-souriant-heureux-exercice-ensemble-mode-vie-amis-amour-relation-unite-gens-ventilateur-mains-gagnants_343629-260.jpg?size=338&ext=jpg" alt="Sport d'équipe, mains en l'air, joyeux, souriant, heureux, exercice, ensemble, mode de vie, amis, amour, relation, unité, gens, ventilateur, mains, gagnants"/>
			<div class="bg" style="background-color: #542A1A;"></div>
			<noscript><img class="portrait" src="https://img.freepik.com/photos-gratuite/sport-equipe-mains-air-joyeux-souriant-heureux-exercice-ensemble-mode-vie-amis-amour-relation-unite-gens-ventilateur-mains-gagnants_343629-260.jpg?size=338&ext=jpg" alt="Sport d'équipe, mains en l'air, joyeux, souriant, heureux, exercice, ensemble, mode de vie, amis, amour, relation, unité, gens, ventilateur, mains, gagnants"/></noscript>
			<figcaption>
				<p class="title">Sport d'équipe, mains en l'air, joyeux, souriant, heureux, exercice, ensemble, mode de vie, amis, amour, relation, unité, gens, ventilateur, mains, gagnants</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/27481026-201023113047.jpg" alt="diana_mironenko" onerror="this.src = randomAvatar('diana_mironenko')"></span>
				<span class="name" data-id="343629" data-user-id="27481026">diana_mironenko</span>
				<div class="stats">
					<i class="badge--download icon--download">177</i>					<i class="badge--favorite icon--heart-filled" data-rid="13455397" data-rt="photo" data-rl="4">4</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13455397" data-rt="photo" data-rl="4">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"sport d'\u00e9quipe, mains en l'air, joyeux, souriant, heureux, exercice, ensemble, mode de vie, amis, amour, relation, unit\u00e9, gens, ventilateur, mains, gagnants 13455397","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/sport-equipe-mains-air-joyeux-souriant-heureux-exercice-ensemble-mode-vie-amis-amour-relation-unite-gens-ventilateur-mains-gagnants_343629-260.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/sport-equipe-mains-air-joyeux-souriant-heureux-exercice-ensemble-mode-vie-amis-amour-relation-unite-gens-ventilateur-mains-gagnants_343629-260.jpg?size=338&ext=jpg","datePublished":"2021-04-01 02:32:36"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="442"
	data-id="12710804"
	data-image="https://image.freepik.com/psd-gratuit/maquette-couverture-livre_125540-572.jpg"
		data-date="2021-02-16 12:39:39"
	data-likes="1163"
	data-comments=""
	data-danger=""
	data-downloads="18141"
	data-first-keyword="Maquette"
	data-selection="1"
		data-pre-resource-id="572"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/maquette-couverture-livre_12710804.htm" id="dtl-12710804" data-id="12710804">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/maquette-couverture-livre_125540-572.jpg?size=664&ext=jpg" alt="Maquette de couverture de livre"/>
			<div class="bg" style="background-color: #302F2F;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/maquette-couverture-livre_125540-572.jpg?size=664&ext=jpg" alt="Maquette de couverture de livre"/></noscript>
			<figcaption>
				<p class="title">Maquette de couverture de livre</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/14787228.jpg" alt="Vectorium" onerror="this.src = randomAvatar('Vectorium')"></span>
				<span class="name" data-id="125540" data-user-id="14787228">Vectorium</span>
				<div class="stats">
					<i class="badge--download icon--download">18k</i>					<i class="badge--favorite icon--heart-filled" data-rid="12710804" data-rt="psd" data-rl="1163">1k</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="12710804" data-rt="psd" data-rl="1163">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"maquette de couverture de livre 12710804","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/maquette-couverture-livre_125540-572.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/maquette-couverture-livre_125540-572.jpg?size=664&ext=jpg","datePublished":"2021-02-16 12:39:39"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13248447"
	data-image="https://image.freepik.com/vecteurs-libre/element-ramadan-kareem-realiste_52683-59761.jpg"
		data-date="2021-03-17 19:43:04"
	data-likes="486"
	data-comments=""
	data-danger=""
	data-downloads="36102"
	data-first-keyword="Ramadan"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="59761"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/element-ramadan-kareem-realiste_13248447.htm" id="dtl-13248447" data-id="13248447">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/element-ramadan-kareem-realiste_52683-59761.jpg?size=338&ext=jpg" alt="Élément de ramadan kareem réaliste"/>
			<div class="bg" style="background-color: #368BA7;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/element-ramadan-kareem-realiste_52683-59761.jpg?size=338&ext=jpg" alt="Élément de ramadan kareem réaliste"/></noscript>
			<figcaption>
				<p class="title">Élément de ramadan kareem réaliste</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/7740957.jpg" alt="pikisuperstar" onerror="this.src = randomAvatar('pikisuperstar')"></span>
				<span class="name" data-id="52683" data-user-id="7740957">pikisuperstar</span>
				<div class="stats">
					<i class="badge--download icon--download">36k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13248447" data-rt="vector" data-rl="486">486</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13248447" data-rt="vector" data-rl="486">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"\u00e9l\u00e9ment de ramadan kareem r\u00e9aliste 13248447","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/element-ramadan-kareem-realiste_52683-59761.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/element-ramadan-kareem-realiste_52683-59761.jpg?size=338&ext=jpg","datePublished":"2021-03-17 19:43:04"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="417"
	data-id="13406592"
	data-image="https://image.freepik.com/photos-gratuite/joyeuse-femme-heureuse-aux-cheveux-boucles-tient-telephone-portable-textes-amis-dans-reseaux-sociaux-utilise-application-speciale-regarde-video-interessante-isolee-mur-bleu-gens-technologie_273609-39465.jpg"
		data-date="2021-03-29 03:16:55"
	data-likes="15"
	data-comments=""
	data-danger=""
	data-downloads="487"
	data-first-keyword="Téléphone"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="39465"
	data-typology="free-contributor-purchase">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/joyeuse-femme-heureuse-aux-cheveux-boucles-tient-telephone-portable-textes-amis-dans-reseaux-sociaux-utilise-application-speciale-regarde-video-interessante-isolee-mur-bleu-gens-technologie_13406592.htm" id="dtl-13406592" data-id="13406592">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/joyeuse-femme-heureuse-aux-cheveux-boucles-tient-telephone-portable-textes-amis-dans-reseaux-sociaux-utilise-application-speciale-regarde-video-interessante-isolee-mur-bleu-gens-technologie_273609-39465.jpg?size=664&ext=jpg" alt="Joyeuse femme heureuse aux cheveux bouclés tient un téléphone portable et des textes avec des amis dans les réseaux sociaux, utilise une application spéciale, regarde une vidéo intéressante, isolée sur un mur bleu. les gens et la technologie"/>
			<div class="bg" style="background-color: #50A9BC;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/joyeuse-femme-heureuse-aux-cheveux-boucles-tient-telephone-portable-textes-amis-dans-reseaux-sociaux-utilise-application-speciale-regarde-video-interessante-isolee-mur-bleu-gens-technologie_273609-39465.jpg?size=664&ext=jpg" alt="Joyeuse femme heureuse aux cheveux bouclés tient un téléphone portable et des textes avec des amis dans les réseaux sociaux, utilise une application spéciale, regarde une vidéo intéressante, isolée sur un mur bleu. les gens et la technologie"/></noscript>
			<figcaption>
				<p class="title">Joyeuse femme heureuse aux cheveux bouclés tient un téléphone portable et des textes avec des amis dans les réseaux sociaux, utilise une application spéciale, regarde une vidéo intéressante, isolée sur un mur bleu. les gens et la technologie</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_04.png" alt="wayhomestudio" onerror="this.src = randomAvatar('wayhomestudio')"></span>
				<span class="name" data-id="273609" data-user-id="22738445">wayhomestudio</span>
				<div class="stats">
					<i class="badge--download icon--download">487</i>					<i class="badge--favorite icon--heart-filled" data-rid="13406592" data-rt="photo" data-rl="15">15</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13406592" data-rt="photo" data-rl="15">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"joyeuse femme heureuse aux cheveux boucl\u00e9s tient un t\u00e9l\u00e9phone portable et des textes avec des amis dans les r\u00e9seaux sociaux, utilise une application sp\u00e9ciale, regarde une vid\u00e9o int\u00e9ressante, isol\u00e9e sur un mur bleu. les gens et la technologie 13406592","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/joyeuse-femme-heureuse-aux-cheveux-boucles-tient-telephone-portable-textes-amis-dans-reseaux-sociaux-utilise-application-speciale-regarde-video-interessante-isolee-mur-bleu-gens-technologie_273609-39465.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/joyeuse-femme-heureuse-aux-cheveux-boucles-tient-telephone-portable-textes-amis-dans-reseaux-sociaux-utilise-application-speciale-regarde-video-interessante-isolee-mur-bleu-gens-technologie_273609-39465.jpg?size=664&ext=jpg","datePublished":"2021-03-29 03:16:55"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="378"
	data-id="13402690"
	data-image="https://image.freepik.com/photos-gratuite/livre-ouvert-tasse-smiley_23-2148917235.jpg"
		data-date="2021-03-28 00:02:45"
	data-likes="96"
	data-comments=""
	data-danger=""
	data-downloads="1173"
	data-first-keyword="Livre"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148917235"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/livre-ouvert-tasse-smiley_13402690.htm" id="dtl-13402690" data-id="13402690">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/livre-ouvert-tasse-smiley_23-2148917235.jpg?size=664&ext=jpg" alt="Livre ouvert et tasse smiley"/>
			<div class="bg" style="background-color: #8CBADA;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/livre-ouvert-tasse-smiley_23-2148917235.jpg?size=664&ext=jpg" alt="Livre ouvert et tasse smiley"/></noscript>
			<figcaption>
				<p class="title">Livre ouvert et tasse smiley</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">1k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13402690" data-rt="photo" data-rl="96">96</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13402690" data-rt="photo" data-rl="96">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"livre ouvert et tasse smiley 13402690","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/livre-ouvert-tasse-smiley_23-2148917235.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/livre-ouvert-tasse-smiley_23-2148917235.jpg?size=664&ext=jpg","datePublished":"2021-03-28 00:02:45"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="313"
	data-id="13254257"
	data-image="https://image.freepik.com/vecteurs-libre/belle-banniere-joyeux-ramadan-mubarak_188398-683.jpg"
		data-date="2021-03-18 08:38:56"
	data-likes="222"
	data-comments=""
	data-danger=""
	data-downloads="2141"
	data-first-keyword="Banner"
	data-selection="1"
		data-pre-resource-id="683"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-premium/belle-banniere-joyeux-ramadan-mubarak_13254257.htm" id="dtl-13254257" data-id="13254257">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/belle-banniere-joyeux-ramadan-mubarak_188398-683.jpg?size=664&ext=jpg" alt="Belle bannière joyeux ramadan mubarak"/>
			<div class="bg" style="background-color: #4697EA;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/belle-banniere-joyeux-ramadan-mubarak_188398-683.jpg?size=664&ext=jpg" alt="Belle bannière joyeux ramadan mubarak"/></noscript>
			<figcaption>
				<p class="title">Belle bannière joyeux ramadan mubarak</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/19180706-210412024618.jpg" alt="ayunannas" onerror="this.src = randomAvatar('ayunannas')"></span>
				<span class="name" data-id="188398" data-user-id="19180706">ayunannas</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13254257" data-rt="vector" data-rl="222">222</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
													<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13254257" data-rt="vector" data-rl="222">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"belle banni\u00e8re joyeux ramadan mubarak 13254257","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/belle-banniere-joyeux-ramadan-mubarak_188398-683.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/belle-banniere-joyeux-ramadan-mubarak_188398-683.jpg?size=664&ext=jpg","datePublished":"2021-03-18 08:38:56","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13254257"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="417"
	data-id="13296943"
	data-image="https://image.freepik.com/photos-gratuite/homme-ayant-appel-video-ligne-collegues_23-2148908839.jpg"
		data-date="2021-03-21 18:12:56"
	data-likes="11"
	data-comments=""
	data-danger=""
	data-downloads="251"
	data-first-keyword="Personnes"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148908839"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/homme-ayant-appel-video-ligne-collegues_13296943.htm" id="dtl-13296943" data-id="13296943">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/homme-ayant-appel-video-ligne-collegues_23-2148908839.jpg?size=664&ext=jpg" alt="Homme ayant un appel vidéo en ligne avec des collègues"/>
			<div class="bg" style="background-color: #6E4537;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/homme-ayant-appel-video-ligne-collegues_23-2148908839.jpg?size=664&ext=jpg" alt="Homme ayant un appel vidéo en ligne avec des collègues"/></noscript>
			<figcaption>
				<p class="title">Homme ayant un appel vidéo en ligne avec des collègues</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">251</i>					<i class="badge--favorite icon--heart-filled" data-rid="13296943" data-rt="photo" data-rl="11">11</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13296943" data-rt="photo" data-rl="11">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"homme ayant un appel vid\u00e9o en ligne avec des coll\u00e8gues 13296943","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/homme-ayant-appel-video-ligne-collegues_23-2148908839.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/homme-ayant-appel-video-ligne-collegues_23-2148908839.jpg?size=664&ext=jpg","datePublished":"2021-03-21 18:12:56"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="417"
	data-id="13405746"
	data-image="https://image.freepik.com/photos-gratuite/vue-dessus-delicieux-poulet-frit-assaisonnements-legumes-espace-sombre_140725-75663.jpg"
		data-date="2021-03-29 02:43:21"
	data-likes="66"
	data-comments=""
	data-danger=""
	data-downloads="936"
	data-first-keyword="Nourriture"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="75663"
	data-typology="free-contributor-purchase">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/vue-dessus-delicieux-poulet-frit-assaisonnements-legumes-espace-sombre_13405746.htm" id="dtl-13405746" data-id="13405746">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/vue-dessus-delicieux-poulet-frit-assaisonnements-legumes-espace-sombre_140725-75663.jpg?size=664&ext=jpg" alt="Vue de dessus délicieux poulet frit avec assaisonnements et légumes sur l'espace sombre"/>
			<div class="bg" style="background-color: #624A56;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/vue-dessus-delicieux-poulet-frit-assaisonnements-legumes-espace-sombre_140725-75663.jpg?size=664&ext=jpg" alt="Vue de dessus délicieux poulet frit avec assaisonnements et légumes sur l'espace sombre"/></noscript>
			<figcaption>
				<p class="title">Vue de dessus délicieux poulet frit avec assaisonnements et légumes sur l'espace sombre</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_05.png" alt="KamranAydinov" onerror="this.src = randomAvatar('KamranAydinov')"></span>
				<span class="name" data-id="140725" data-user-id="15989047">KamranAydinov</span>
				<div class="stats">
					<i class="badge--download icon--download">936</i>					<i class="badge--favorite icon--heart-filled" data-rid="13405746" data-rt="photo" data-rl="66">66</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13405746" data-rt="photo" data-rl="66">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"vue de dessus d\u00e9licieux poulet frit avec assaisonnements et l\u00e9gumes sur l'espace sombre 13405746","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/vue-dessus-delicieux-poulet-frit-assaisonnements-legumes-espace-sombre_140725-75663.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/vue-dessus-delicieux-poulet-frit-assaisonnements-legumes-espace-sombre_140725-75663.jpg?size=664&ext=jpg","datePublished":"2021-03-29 02:43:21"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="406"
	data-id="13296723"
	data-image="https://image.freepik.com/photos-gratuite/reunion-gens-affaires-au-travail-bureau_23-2148908911.jpg"
		data-date="2021-03-21 14:07:09"
	data-likes="86"
	data-comments=""
	data-danger=""
	data-downloads="1238"
	data-first-keyword="Personnes"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148908911"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/reunion-gens-affaires-au-travail-bureau_13296723.htm" id="dtl-13296723" data-id="13296723">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/reunion-gens-affaires-au-travail-bureau_23-2148908911.jpg?size=664&ext=jpg" alt="Réunion de gens d & # 39; affaires au travail de bureau"/>
			<div class="bg" style="background-color: #E7EBEB;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/reunion-gens-affaires-au-travail-bureau_23-2148908911.jpg?size=664&ext=jpg" alt="Réunion de gens d & # 39; affaires au travail de bureau"/></noscript>
			<figcaption>
				<p class="title">Réunion de gens d & # 39; affaires au travail de bureau</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">1k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13296723" data-rt="photo" data-rl="86">86</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13296723" data-rt="photo" data-rl="86">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"r\u00e9union de gens d & # 39; affaires au travail de bureau 13296723","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/reunion-gens-affaires-au-travail-bureau_23-2148908911.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/reunion-gens-affaires-au-travail-bureau_23-2148908911.jpg?size=664&ext=jpg","datePublished":"2021-03-21 14:07:09"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="364"
	data-id="13543574"
	data-image="https://image.freepik.com/photos-gratuite/fond-decoration-islamique-espace-copie-nuage-croissant-lanterne-arabe_257995-598.jpg"
		data-date="2021-04-09 10:51:10"
	data-likes="25"
	data-comments=""
	data-danger=""
	data-downloads="182"
	data-first-keyword="Islamique"
	data-selection="1"
		data-pre-resource-id="598"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-premium/fond-decoration-islamique-espace-copie-nuage-croissant-lanterne-arabe_13543574.htm" id="dtl-13543574" data-id="13543574">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/fond-decoration-islamique-espace-copie-nuage-croissant-lanterne-arabe_257995-598.jpg?size=664&ext=jpg" alt="Fond de décoration islamique avec espace de copie de nuage de croissant de lanterne arabe"/>
			<div class="bg" style="background-color: #EFDCA5;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/fond-decoration-islamique-espace-copie-nuage-croissant-lanterne-arabe_257995-598.jpg?size=664&ext=jpg" alt="Fond de décoration islamique avec espace de copie de nuage de croissant de lanterne arabe"/></noscript>
			<figcaption>
				<p class="title">Fond de décoration islamique avec espace de copie de nuage de croissant de lanterne arabe</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_08.png" alt="sofirinaja" onerror="this.src = randomAvatar('sofirinaja')"></span>
				<span class="name" data-id="257995" data-user-id="21941166">sofirinaja</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13543574" data-rt="photo" data-rl="25">25</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
											<span class="badge badge--new">Nouveau</span>		<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13543574" data-rt="photo" data-rl="25">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"fond de d\u00e9coration islamique avec espace de copie de nuage de croissant de lanterne arabe 13543574","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/fond-decoration-islamique-espace-copie-nuage-croissant-lanterne-arabe_257995-598.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/fond-decoration-islamique-espace-copie-nuage-croissant-lanterne-arabe_257995-598.jpg?size=664&ext=jpg","datePublished":"2021-04-09 10:51:10","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13543574"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="383"
	data-id="13292299"
	data-image="https://image.freepik.com/photos-gratuite/balbuzard-pecheur-faucon-mer-incroyable-essayant-chasser_181624-30966.jpg"
		data-date="2021-03-20 02:04:35"
	data-likes="7"
	data-comments=""
	data-danger=""
	data-downloads="239"
	data-first-keyword="Nature"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="30966"
	data-typology="free-contributor-purchase">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/balbuzard-pecheur-faucon-mer-incroyable-essayant-chasser_13292299.htm" id="dtl-13292299" data-id="13292299">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/balbuzard-pecheur-faucon-mer-incroyable-essayant-chasser_181624-30966.jpg?size=664&ext=jpg" alt="Balbuzard pêcheur ou faucon de mer incroyable essayant de chasser"/>
			<div class="bg" style="background-color: #393A27;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/balbuzard-pecheur-faucon-mer-incroyable-essayant-chasser_181624-30966.jpg?size=664&ext=jpg" alt="Balbuzard pêcheur ou faucon de mer incroyable essayant de chasser"/></noscript>
			<figcaption>
				<p class="title">Balbuzard pêcheur ou faucon de mer incroyable essayant de chasser</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/18831218.jpg" alt="wirestock" onerror="this.src = randomAvatar('wirestock')"></span>
				<span class="name" data-id="181624" data-user-id="18831218">wirestock</span>
				<div class="stats">
					<i class="badge--download icon--download">239</i>					<i class="badge--favorite icon--heart-filled" data-rid="13292299" data-rt="photo" data-rl="7">7</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13292299" data-rt="photo" data-rl="7">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"balbuzard p\u00eacheur ou faucon de mer incroyable essayant de chasser 13292299","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/balbuzard-pecheur-faucon-mer-incroyable-essayant-chasser_181624-30966.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/balbuzard-pecheur-faucon-mer-incroyable-essayant-chasser_181624-30966.jpg?size=664&ext=jpg","datePublished":"2021-03-20 02:04:35"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="417"
	data-id="13298421"
	data-image="https://image.freepik.com/photos-gratuite/homme-gai-fait-belle-offre-annonce-nouveau-produit-vente-se-tient-dans-trou-papier-dechire-expression-positive_273609-38452.jpg"
		data-date="2021-03-22 01:43:14"
	data-likes="207"
	data-comments=""
	data-danger=""
	data-downloads="5005"
	data-first-keyword="Main"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="38452"
	data-typology="free-contributor-purchase">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-gratuite/homme-gai-fait-belle-offre-annonce-nouveau-produit-vente-se-tient-dans-trou-papier-dechire-expression-positive_13298421.htm" id="dtl-13298421" data-id="13298421">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/homme-gai-fait-belle-offre-annonce-nouveau-produit-vente-se-tient-dans-trou-papier-dechire-expression-positive_273609-38452.jpg?size=664&ext=jpg" alt="Un homme gai fait une belle offre, annonce un nouveau produit en vente, se tient dans un trou de papier déchiré, a une expression positive"/>
			<div class="bg" style="background-color: #F4C240;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/homme-gai-fait-belle-offre-annonce-nouveau-produit-vente-se-tient-dans-trou-papier-dechire-expression-positive_273609-38452.jpg?size=664&ext=jpg" alt="Un homme gai fait une belle offre, annonce un nouveau produit en vente, se tient dans un trou de papier déchiré, a une expression positive"/></noscript>
			<figcaption>
				<p class="title">Un homme gai fait une belle offre, annonce un nouveau produit en vente, se tient dans un trou de papier déchiré, a une expression positive</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_04.png" alt="wayhomestudio" onerror="this.src = randomAvatar('wayhomestudio')"></span>
				<span class="name" data-id="273609" data-user-id="22738445">wayhomestudio</span>
				<div class="stats">
					<i class="badge--download icon--download">5k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13298421" data-rt="photo" data-rl="207">207</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13298421" data-rt="photo" data-rl="207">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"un homme gai fait une belle offre, annonce un nouveau produit en vente, se tient dans un trou de papier d\u00e9chir\u00e9, a une expression positive 13298421","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/homme-gai-fait-belle-offre-annonce-nouveau-produit-vente-se-tient-dans-trou-papier-dechire-expression-positive_273609-38452.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/homme-gai-fait-belle-offre-annonce-nouveau-produit-vente-se-tient-dans-trou-papier-dechire-expression-positive_273609-38452.jpg?size=664&ext=jpg","datePublished":"2021-03-22 01:43:14"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13340008"
	data-image="https://image.freepik.com/vecteurs-libre/depliant-plat-vaccination-contre-coronavirus_23-2148910860.jpg"
		data-date="2021-03-23 22:50:18"
	data-likes="17"
	data-comments=""
	data-danger=""
	data-downloads="573"
	data-first-keyword="Prospectus"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148910860"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/depliant-plat-vaccination-contre-coronavirus_13340008.htm" id="dtl-13340008" data-id="13340008">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/depliant-plat-vaccination-contre-coronavirus_23-2148910860.jpg?size=338&ext=jpg" alt="Dépliant plat de vaccination contre le coronavirus"/>
			<div class="bg" style="background-color: #1D193E;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/depliant-plat-vaccination-contre-coronavirus_23-2148910860.jpg?size=338&ext=jpg" alt="Dépliant plat de vaccination contre le coronavirus"/></noscript>
			<figcaption>
				<p class="title">Dépliant plat de vaccination contre le coronavirus</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">573</i>					<i class="badge--favorite icon--heart-filled" data-rid="13340008" data-rt="vector" data-rl="17">17</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13340008" data-rt="vector" data-rl="17">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"d\u00e9pliant plat de vaccination contre le coronavirus 13340008","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/depliant-plat-vaccination-contre-coronavirus_23-2148910860.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/depliant-plat-vaccination-contre-coronavirus_23-2148910860.jpg?size=338&ext=jpg","datePublished":"2021-03-23 22:50:18"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="417"
	data-id="13239438"
	data-image="https://image.freepik.com/vecteurs-libre/collection-insignes-or-21-anniversaire_52683-59732.jpg"
		data-date="2021-03-17 10:20:10"
	data-likes="8"
	data-comments=""
	data-danger=""
	data-downloads="347"
	data-first-keyword="Joyeux anniversaire"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="59732"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/collection-insignes-or-21-anniversaire_13239438.htm" id="dtl-13239438" data-id="13239438">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/collection-insignes-or-21-anniversaire_52683-59732.jpg?size=664&ext=jpg" alt="Collection d'insignes d'or 21 anniversaire"/>
			<div class="bg" style="background-color: #FAE37F;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/collection-insignes-or-21-anniversaire_52683-59732.jpg?size=664&ext=jpg" alt="Collection d'insignes d'or 21 anniversaire"/></noscript>
			<figcaption>
				<p class="title">Collection d'insignes d'or 21 anniversaire</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/7740957.jpg" alt="pikisuperstar" onerror="this.src = randomAvatar('pikisuperstar')"></span>
				<span class="name" data-id="52683" data-user-id="7740957">pikisuperstar</span>
				<div class="stats">
					<i class="badge--download icon--download">347</i>					<i class="badge--favorite icon--heart-filled" data-rid="13239438" data-rt="vector" data-rl="8">8</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13239438" data-rt="vector" data-rl="8">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"collection d'insignes d'or 21 anniversaire 13239438","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/collection-insignes-or-21-anniversaire_52683-59732.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/collection-insignes-or-21-anniversaire_52683-59732.jpg?size=664&ext=jpg","datePublished":"2021-03-17 10:20:10"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="405"
	data-id="13443951"
	data-image="https://image.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-croissant-lune-3d-lanternes-arabes_106244-1552.jpg"
		data-date="2021-03-31 10:08:52"
	data-likes="96"
	data-comments=""
	data-danger=""
	data-downloads="11264"
	data-first-keyword="Or"
	data-selection="1"
		data-pre-resource-id="1552"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-croissant-lune-3d-lanternes-arabes_13443951.htm" id="dtl-13443951" data-id="13443951">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-croissant-lune-3d-lanternes-arabes_106244-1552.jpg?size=664&ext=jpg" alt="Salutations de ramadan islamique, composition avec croissant de lune 3d et lanternes arabes"/>
			<div class="bg" style="background-color: #DBBA7E;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-croissant-lune-3d-lanternes-arabes_106244-1552.jpg?size=664&ext=jpg" alt="Salutations de ramadan islamique, composition avec croissant de lune 3d et lanternes arabes"/></noscript>
			<figcaption>
				<p class="title">Salutations de ramadan islamique, composition avec croissant de lune 3d et lanternes arabes</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/12973006-201110103444.jpg" alt="syifa5610" onerror="this.src = randomAvatar('syifa5610')"></span>
				<span class="name" data-id="106244" data-user-id="12973006">syifa5610</span>
				<div class="stats">
					<i class="badge--download icon--download">11k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13443951" data-rt="psd" data-rl="96">96</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13443951" data-rt="psd" data-rl="96">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"salutations de ramadan islamique, composition avec croissant de lune 3d et lanternes arabes 13443951","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/salutations-ramadan-islamique-composition-croissant-lune-3d-lanternes-arabes_106244-1552.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/salutations-ramadan-islamique-composition-croissant-lune-3d-lanternes-arabes_106244-1552.jpg?size=664&ext=jpg","datePublished":"2021-03-31 10:08:52"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13346325"
	data-image="https://image.freepik.com/vecteurs-libre/modele-cv-minimaliste_23-2148911631.jpg"
		data-date="2021-03-24 09:22:02"
	data-likes="8"
	data-comments=""
	data-danger=""
	data-downloads="870"
	data-first-keyword="Modèle"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148911631"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/modele-cv-minimaliste_13346325.htm" id="dtl-13346325" data-id="13346325">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/modele-cv-minimaliste_23-2148911631.jpg?size=338&ext=jpg" alt="Modèle de cv minimaliste"/>
			<div class="bg" style="background-color: #F7F7F8;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/modele-cv-minimaliste_23-2148911631.jpg?size=338&ext=jpg" alt="Modèle de cv minimaliste"/></noscript>
			<figcaption>
				<p class="title">Modèle de cv minimaliste</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">870</i>					<i class="badge--favorite icon--heart-filled" data-rid="13346325" data-rt="vector" data-rl="8">8</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13346325" data-rt="vector" data-rl="8">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le de cv minimaliste 13346325","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/modele-cv-minimaliste_23-2148911631.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/modele-cv-minimaliste_23-2148911631.jpg?size=338&ext=jpg","datePublished":"2021-03-24 09:22:02"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="268"
	data-id="13575056"
	data-image="https://image.freepik.com/vecteurs-libre/modele-douche-bebe-pour-fille_187548-322.jpg"
		data-date="2021-04-12 20:35:32"
	data-likes="1"
	data-comments=""
	data-danger=""
	data-downloads="26"
	data-first-keyword="Fond"
	data-selection="1"
		data-pre-resource-id="322"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-premium/modele-douche-bebe-pour-fille_13575056.htm" id="dtl-13575056" data-id="13575056">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/modele-douche-bebe-pour-fille_187548-322.jpg?size=664&ext=jpg" alt="Modèle de douche de bébé pour fille"/>
			<div class="bg" style="background-color: #FCDFE7;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/modele-douche-bebe-pour-fille_187548-322.jpg?size=664&ext=jpg" alt="Modèle de douche de bébé pour fille"/></noscript>
			<figcaption>
				<p class="title">Modèle de douche de bébé pour fille</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_09.png" alt="am_art" onerror="this.src = randomAvatar('am_art')"></span>
				<span class="name" data-id="187548" data-user-id="19143829">am_art</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13575056" data-rt="vector" data-rl="1">1</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
											<span class="badge badge--new">Nouveau</span>		<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13575056" data-rt="vector" data-rl="1">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le de douche de b\u00e9b\u00e9 pour fille 13575056","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/modele-douche-bebe-pour-fille_187548-322.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/modele-douche-bebe-pour-fille_187548-322.jpg?size=664&ext=jpg","datePublished":"2021-04-12 20:35:32","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13575056"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13295119"
	data-image="https://image.freepik.com/vecteurs-libre/modele-cartes-visite-abstraites_23-2148897823.jpg"
		data-date="2021-03-20 22:42:52"
	data-likes="5"
	data-comments=""
	data-danger=""
	data-downloads="159"
	data-first-keyword="Carte de visite"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148897823"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/modele-cartes-visite-abstraites_13295119.htm" id="dtl-13295119" data-id="13295119">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/modele-cartes-visite-abstraites_23-2148897823.jpg?size=338&ext=jpg" alt="Modèle de cartes de visite abstraites"/>
			<div class="bg" style="background-color: #FCF021;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/modele-cartes-visite-abstraites_23-2148897823.jpg?size=338&ext=jpg" alt="Modèle de cartes de visite abstraites"/></noscript>
			<figcaption>
				<p class="title">Modèle de cartes de visite abstraites</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">159</i>					<i class="badge--favorite icon--heart-filled" data-rid="13295119" data-rt="vector" data-rl="5">5</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13295119" data-rt="vector" data-rl="5">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le de cartes de visite abstraites 13295119","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/modele-cartes-visite-abstraites_23-2148897823.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/modele-cartes-visite-abstraites_23-2148897823.jpg?size=338&ext=jpg","datePublished":"2021-03-20 22:42:52"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="347"
	data-id="13323700"
	data-image="https://image.freepik.com/vecteurs-libre/beau-motif-floral-sans-soudure_69286-272.jpg"
		data-date="2021-03-23 08:21:41"
	data-likes="15"
	data-comments=""
	data-danger=""
	data-downloads="143"
	data-first-keyword="Banner"
	data-selection="1"
		data-pre-resource-id="272"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/beau-motif-floral-sans-soudure_13323700.htm" id="dtl-13323700" data-id="13323700">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/beau-motif-floral-sans-soudure_69286-272.jpg?size=664&ext=jpg" alt="Beau motif floral sans soudure"/>
			<div class="bg" style="background-color: #0A055A;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/beau-motif-floral-sans-soudure_69286-272.jpg?size=664&ext=jpg" alt="Beau motif floral sans soudure"/></noscript>
			<figcaption>
				<p class="title">Beau motif floral sans soudure</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/9120415-201022125439.jpg" alt="myriammira" onerror="this.src = randomAvatar('myriammira')"></span>
				<span class="name" data-id="69286" data-user-id="9120415">myriammira</span>
				<div class="stats">
					<i class="badge--download icon--download">143</i>					<i class="badge--favorite icon--heart-filled" data-rid="13323700" data-rt="vector" data-rl="15">15</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13323700" data-rt="vector" data-rl="15">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"beau motif floral sans soudure 13323700","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/beau-motif-floral-sans-soudure_69286-272.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/beau-motif-floral-sans-soudure_69286-272.jpg?size=664&ext=jpg","datePublished":"2021-03-23 08:21:41"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="347"
	data-id="13196014"
	data-image="https://image.freepik.com/psd-gratuit/maquette-studio-affichage_23-2148900464.jpg"
		data-date="2021-03-15 09:45:52"
	data-likes="42"
	data-comments=""
	data-danger=""
	data-downloads="711"
	data-first-keyword="Commercialisation"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148900464"
	data-typology="free-internal-staff">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/maquette-studio-affichage_13196014.htm" id="dtl-13196014" data-id="13196014">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/maquette-studio-affichage_23-2148900464.jpg?size=664&ext=jpg" alt="Maquette de studio d'affichage"/>
			<div class="bg" style="background-color: #ECC2CB;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/maquette-studio-affichage_23-2148900464.jpg?size=664&ext=jpg" alt="Maquette de studio d'affichage"/></noscript>
			<figcaption>
				<p class="title">Maquette de studio d'affichage</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">711</i>					<i class="badge--favorite icon--heart-filled" data-rid="13196014" data-rt="psd" data-rl="42">42</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13196014" data-rt="psd" data-rl="42">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"maquette de studio d'affichage 13196014","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/maquette-studio-affichage_23-2148900464.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/maquette-studio-affichage_23-2148900464.jpg?size=664&ext=jpg","datePublished":"2021-03-15 09:45:52"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="417"
	data-id="13581022"
	data-image="https://image.freepik.com/psd-gratuit/maquette-logo-luxe-realiste-etiquette-du-produit_225928-142.jpg"
		data-date="2021-04-13 07:25:08"
	data-likes="7"
	data-comments=""
	data-danger=""
	data-downloads="29"
	data-first-keyword="Logo"
	data-selection="1"
		data-pre-resource-id="142"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-premium/maquette-logo-luxe-realiste-etiquette-du-produit_13581022.htm" id="dtl-13581022" data-id="13581022">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/maquette-logo-luxe-realiste-etiquette-du-produit_225928-142.jpg?size=664&ext=jpg" alt="Maquette de logo de luxe et réaliste sur l'étiquette du produit"/>
			<div class="bg" style="background-color: #2B3C04;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/maquette-logo-luxe-realiste-etiquette-du-produit_225928-142.jpg?size=664&ext=jpg" alt="Maquette de logo de luxe et réaliste sur l'étiquette du produit"/></noscript>
			<figcaption>
				<p class="title">Maquette de logo de luxe et réaliste sur l'étiquette du produit</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/20723860-210121070721.jpg" alt="ogydesign" onerror="this.src = randomAvatar('ogydesign')"></span>
				<span class="name" data-id="225928" data-user-id="20723860">ogydesign</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13581022" data-rt="psd" data-rl="7">7</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
											<span class="badge badge--new">Nouveau</span>		<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13581022" data-rt="psd" data-rl="7">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"maquette de logo de luxe et r\u00e9aliste sur l'\u00e9tiquette du produit 13581022","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/maquette-logo-luxe-realiste-etiquette-du-produit_225928-142.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/maquette-logo-luxe-realiste-etiquette-du-produit_225928-142.jpg?size=664&ext=jpg","datePublished":"2021-04-13 07:25:08","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13581022"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="357"
	data-id="13571230"
	data-image="https://image.freepik.com/vecteurs-libre/carte-voeux-ramadan-kareem-lanternes-suspendues-scintillantes_317810-1633.jpg"
		data-date="2021-04-12 13:52:18"
	data-likes="0"
	data-comments=""
	data-danger=""
	data-downloads="20"
	data-first-keyword="Arabe"
	data-selection="1"
		data-pre-resource-id="1633"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-premium/carte-voeux-ramadan-kareem-lanternes-suspendues-scintillantes_13571230.htm" id="dtl-13571230" data-id="13571230">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/carte-voeux-ramadan-kareem-lanternes-suspendues-scintillantes_317810-1633.jpg?size=664&ext=jpg" alt="Carte de voeux ramadan kareem avec lanternes suspendues scintillantes"/>
			<div class="bg" style="background-color: #6F4B1C;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/carte-voeux-ramadan-kareem-lanternes-suspendues-scintillantes_317810-1633.jpg?size=664&ext=jpg" alt="Carte de voeux ramadan kareem avec lanternes suspendues scintillantes"/></noscript>
			<figcaption>
				<p class="title">Carte de voeux ramadan kareem avec lanternes suspendues scintillantes</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/25074995-200908060721.jpg" alt="hstrongart" onerror="this.src = randomAvatar('hstrongart')"></span>
				<span class="name" data-id="317810" data-user-id="25074995">hstrongart</span>
				<div class="stats">
														</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
											<span class="badge badge--new">Nouveau</span>		<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13571230" data-rt="vector" data-rl="0">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"carte de voeux ramadan kareem avec lanternes suspendues scintillantes 13571230","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/carte-voeux-ramadan-kareem-lanternes-suspendues-scintillantes_317810-1633.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/carte-voeux-ramadan-kareem-lanternes-suspendues-scintillantes_317810-1633.jpg?size=664&ext=jpg","datePublished":"2021-04-12 13:52:18","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13571230"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="417"
	data-id="13305188"
	data-image="https://image.freepik.com/vecteurs-libre/collection-feuilles-fleurs-anemone-violette-elegante-isolee_41066-1776.jpg"
		data-date="2021-03-22 10:08:09"
	data-likes="94"
	data-comments=""
	data-danger=""
	data-downloads="887"
	data-first-keyword="Fleur"
	data-selection="1"
		data-pre-resource-id="1776"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/collection-feuilles-fleurs-anemone-violette-elegante-isolee_13305188.htm" id="dtl-13305188" data-id="13305188">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/collection-feuilles-fleurs-anemone-violette-elegante-isolee_41066-1776.jpg?size=664&ext=jpg" alt="Collection de feuilles de fleurs anémone violette élégante isolée"/>
			<div class="bg" style="background-color: #9999DB;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/collection-feuilles-fleurs-anemone-violette-elegante-isolee_41066-1776.jpg?size=664&ext=jpg" alt="Collection de feuilles de fleurs anémone violette élégante isolée"/></noscript>
			<figcaption>
				<p class="title">Collection de feuilles de fleurs anémone violette élégante isolée</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/6975212.jpg" alt="orchidart" onerror="this.src = randomAvatar('orchidart')"></span>
				<span class="name" data-id="41066" data-user-id="6975212">orchidart</span>
				<div class="stats">
					<i class="badge--download icon--download">887</i>					<i class="badge--favorite icon--heart-filled" data-rid="13305188" data-rt="vector" data-rl="94">94</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13305188" data-rt="vector" data-rl="94">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"collection de feuilles de fleurs an\u00e9mone violette \u00e9l\u00e9gante isol\u00e9e 13305188","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/collection-feuilles-fleurs-anemone-violette-elegante-isolee_41066-1776.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/collection-feuilles-fleurs-anemone-violette-elegante-isolee_41066-1776.jpg?size=664&ext=jpg","datePublished":"2021-03-22 10:08:09"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="405"
	data-id="13443968"
	data-image="https://image.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-lanterne-arabe-3d-croissant-lune-canon-traditionnel-boite-cadeau-podium-rond_106244-1561.jpg"
		data-date="2021-03-31 10:09:09"
	data-likes="25"
	data-comments=""
	data-danger=""
	data-downloads="1747"
	data-first-keyword="Or"
	data-selection="1"
		data-pre-resource-id="1561"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-lanterne-arabe-3d-croissant-lune-canon-traditionnel-boite-cadeau-podium-rond_13443968.htm" id="dtl-13443968" data-id="13443968">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-lanterne-arabe-3d-croissant-lune-canon-traditionnel-boite-cadeau-podium-rond_106244-1561.jpg?size=664&ext=jpg" alt="Salutations de ramadan islamique, composition avec lanterne arabe 3d, croissant de lune, canon traditionnel, boîte-cadeau et podium rond"/>
			<div class="bg" style="background-color: #A92526;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/salutations-ramadan-islamique-composition-lanterne-arabe-3d-croissant-lune-canon-traditionnel-boite-cadeau-podium-rond_106244-1561.jpg?size=664&ext=jpg" alt="Salutations de ramadan islamique, composition avec lanterne arabe 3d, croissant de lune, canon traditionnel, boîte-cadeau et podium rond"/></noscript>
			<figcaption>
				<p class="title">Salutations de ramadan islamique, composition avec lanterne arabe 3d, croissant de lune, canon traditionnel, boîte-cadeau et podium rond</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/12973006-201110103444.jpg" alt="syifa5610" onerror="this.src = randomAvatar('syifa5610')"></span>
				<span class="name" data-id="106244" data-user-id="12973006">syifa5610</span>
				<div class="stats">
					<i class="badge--download icon--download">1k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13443968" data-rt="psd" data-rl="25">25</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13443968" data-rt="psd" data-rl="25">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"salutations de ramadan islamique, composition avec lanterne arabe 3d, croissant de lune, canon traditionnel, bo\u00eete-cadeau et podium rond 13443968","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/salutations-ramadan-islamique-composition-lanterne-arabe-3d-croissant-lune-canon-traditionnel-boite-cadeau-podium-rond_106244-1561.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/salutations-ramadan-islamique-composition-lanterne-arabe-3d-croissant-lune-canon-traditionnel-boite-cadeau-podium-rond_106244-1561.jpg?size=664&ext=jpg","datePublished":"2021-03-31 10:09:09"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="417"
	data-id="13561306"
	data-image="https://image.freepik.com/vecteurs-libre/abstrait-floral_79603-1538.jpg"
		data-date="2021-04-11 21:12:41"
	data-likes="1"
	data-comments=""
	data-danger=""
	data-downloads="20"
	data-first-keyword="Fond"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="1538"
	data-typology="premium-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-premium/abstrait-floral_13561306.htm" id="dtl-13561306" data-id="13561306">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/abstrait-floral_79603-1538.jpg?size=664&ext=jpg" alt="Abstrait floral"/>
			<div class="bg" style="background-color: #FBF8F5;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/abstrait-floral_79603-1538.jpg?size=664&ext=jpg" alt="Abstrait floral"/></noscript>
			<figcaption>
				<p class="title">Abstrait floral</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/10973012.jpg" alt="coolvector" onerror="this.src = randomAvatar('coolvector')"></span>
				<span class="name" data-id="79603" data-user-id="10973012">coolvector</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13561306" data-rt="vector" data-rl="1">1</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
											<span class="badge badge--new">Nouveau</span>		<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13561306" data-rt="vector" data-rl="1">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"abstrait floral 13561306","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/abstrait-floral_79603-1538.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/abstrait-floral_79603-1538.jpg?size=664&ext=jpg","datePublished":"2021-04-11 21:12:41","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13561306"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13399230"
	data-image="https://image.freepik.com/vecteurs-libre/illustration-aquarelle-ramadan-kareem_52683-60286.jpg"
		data-date="2021-03-26 22:23:34"
	data-likes="126"
	data-comments=""
	data-danger=""
	data-downloads="3020"
	data-first-keyword="Aquarelle"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="60286"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/illustration-aquarelle-ramadan-kareem_13399230.htm" id="dtl-13399230" data-id="13399230">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/illustration-aquarelle-ramadan-kareem_52683-60286.jpg?size=338&ext=jpg" alt="Illustration aquarelle ramadan kareem"/>
			<div class="bg" style="background-color: #9C92D9;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/illustration-aquarelle-ramadan-kareem_52683-60286.jpg?size=338&ext=jpg" alt="Illustration aquarelle ramadan kareem"/></noscript>
			<figcaption>
				<p class="title">Illustration aquarelle ramadan kareem</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/7740957.jpg" alt="pikisuperstar" onerror="this.src = randomAvatar('pikisuperstar')"></span>
				<span class="name" data-id="52683" data-user-id="7740957">pikisuperstar</span>
				<div class="stats">
					<i class="badge--download icon--download">3k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13399230" data-rt="vector" data-rl="126">126</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13399230" data-rt="vector" data-rl="126">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"illustration aquarelle ramadan kareem 13399230","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/illustration-aquarelle-ramadan-kareem_52683-60286.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/illustration-aquarelle-ramadan-kareem_52683-60286.jpg?size=338&ext=jpg","datePublished":"2021-03-26 22:23:34"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="389"
	data-id="13278766"
	data-image="https://image.freepik.com/vecteurs-libre/scene-podium-produit-branche-sakura-fleurs-fond-bleu_87521-2993.jpg"
		data-date="2021-03-19 09:31:06"
	data-likes="86"
	data-comments=""
	data-danger=""
	data-downloads="2280"
	data-first-keyword="Fleur"
	data-selection="1"
		data-pre-resource-id="2993"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/scene-podium-produit-branche-sakura-fleurs-fond-bleu_13278766.htm" id="dtl-13278766" data-id="13278766">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/scene-podium-produit-branche-sakura-fleurs-fond-bleu_87521-2993.jpg?size=664&ext=jpg" alt="Scène de podium de produit avec une branche de sakura en fleurs sur fond bleu"/>
			<div class="bg" style="background-color: #EBF6F7;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/scene-podium-produit-branche-sakura-fleurs-fond-bleu_87521-2993.jpg?size=664&ext=jpg" alt="Scène de podium de produit avec une branche de sakura en fleurs sur fond bleu"/></noscript>
			<figcaption>
				<p class="title">Scène de podium de produit avec une branche de sakura en fleurs sur fond bleu</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/11431950.jpg" alt="vikayatskina" onerror="this.src = randomAvatar('vikayatskina')"></span>
				<span class="name" data-id="87521" data-user-id="11431950">vikayatskina</span>
				<div class="stats">
					<i class="badge--download icon--download">2k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13278766" data-rt="vector" data-rl="86">86</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13278766" data-rt="vector" data-rl="86">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"sc\u00e8ne de podium de produit avec une branche de sakura en fleurs sur fond bleu 13278766","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/scene-podium-produit-branche-sakura-fleurs-fond-bleu_87521-2993.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/scene-podium-produit-branche-sakura-fleurs-fond-bleu_87521-2993.jpg?size=664&ext=jpg","datePublished":"2021-03-19 09:31:06"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="417"
	data-id="13404313"
	data-image="https://image.freepik.com/vecteurs-libre/infographie-chronologie-isometrique_52683-60458.jpg"
		data-date="2021-03-28 17:48:44"
	data-likes="30"
	data-comments=""
	data-danger=""
	data-downloads="851"
	data-first-keyword="Infographie"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="60458"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/infographie-chronologie-isometrique_13404313.htm" id="dtl-13404313" data-id="13404313">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/infographie-chronologie-isometrique_52683-60458.jpg?size=664&ext=jpg" alt="Infographie de la chronologie isométrique"/>
			<div class="bg" style="background-color: #6FD6C3;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/infographie-chronologie-isometrique_52683-60458.jpg?size=664&ext=jpg" alt="Infographie de la chronologie isométrique"/></noscript>
			<figcaption>
				<p class="title">Infographie de la chronologie isométrique</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/7740957.jpg" alt="pikisuperstar" onerror="this.src = randomAvatar('pikisuperstar')"></span>
				<span class="name" data-id="52683" data-user-id="7740957">pikisuperstar</span>
				<div class="stats">
					<i class="badge--download icon--download">851</i>					<i class="badge--favorite icon--heart-filled" data-rid="13404313" data-rt="vector" data-rl="30">30</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13404313" data-rt="vector" data-rl="30">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"infographie de la chronologie isom\u00e9trique 13404313","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/infographie-chronologie-isometrique_52683-60458.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/infographie-chronologie-isometrique_52683-60458.jpg?size=664&ext=jpg","datePublished":"2021-03-28 17:48:44"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="417"
	data-id="13581016"
	data-image="https://image.freepik.com/psd-gratuit/maquette-marque-logo-luxe-etiquette-du-produit_225928-136.jpg"
		data-date="2021-04-13 07:24:54"
	data-likes="3"
	data-comments=""
	data-danger=""
	data-downloads="24"
	data-first-keyword="Logo"
	data-selection="1"
		data-pre-resource-id="136"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-premium/maquette-marque-logo-luxe-etiquette-du-produit_13581016.htm" id="dtl-13581016" data-id="13581016">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/maquette-marque-logo-luxe-etiquette-du-produit_225928-136.jpg?size=664&ext=jpg" alt="Maquette de marque de logo de luxe sur l'étiquette du produit"/>
			<div class="bg" style="background-color: #213966;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/maquette-marque-logo-luxe-etiquette-du-produit_225928-136.jpg?size=664&ext=jpg" alt="Maquette de marque de logo de luxe sur l'étiquette du produit"/></noscript>
			<figcaption>
				<p class="title">Maquette de marque de logo de luxe sur l'étiquette du produit</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/20723860-210121070721.jpg" alt="ogydesign" onerror="this.src = randomAvatar('ogydesign')"></span>
				<span class="name" data-id="225928" data-user-id="20723860">ogydesign</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13581016" data-rt="psd" data-rl="3">3</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
											<span class="badge badge--new">Nouveau</span>		<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13581016" data-rt="psd" data-rl="3">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"maquette de marque de logo de luxe sur l'\u00e9tiquette du produit 13581016","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/maquette-marque-logo-luxe-etiquette-du-produit_225928-136.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/maquette-marque-logo-luxe-etiquette-du-produit_225928-136.jpg?size=664&ext=jpg","datePublished":"2021-04-13 07:24:54","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13581016"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="626"
	data-id="12257965"
	data-image="https://image.freepik.com/psd-gratuit/modele-affiche-mode_23-2148838192.jpg"
		data-date="2021-01-21 16:36:39"
	data-likes="36"
	data-comments=""
	data-danger=""
	data-downloads="735"
	data-first-keyword="Design"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148838192"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/modele-affiche-mode_12257965.htm" id="dtl-12257965" data-id="12257965">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/modele-affiche-mode_23-2148838192.jpg?size=338&ext=jpg" alt="Modèle d'affiche de mode"/>
			<div class="bg" style="background-color: #021329;"></div>
			<noscript><img class="" src="https://img.freepik.com/psd-gratuit/modele-affiche-mode_23-2148838192.jpg?size=338&ext=jpg" alt="Modèle d'affiche de mode"/></noscript>
			<figcaption>
				<p class="title">Modèle d'affiche de mode</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">735</i>					<i class="badge--favorite icon--heart-filled" data-rid="12257965" data-rt="psd" data-rl="36">36</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="12257965" data-rt="psd" data-rl="36">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le d'affiche de mode 12257965","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/modele-affiche-mode_23-2148838192.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/modele-affiche-mode_23-2148838192.jpg?size=338&ext=jpg","datePublished":"2021-01-21 16:36:39"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="417"
	data-id="13331009"
	data-image="https://image.freepik.com/vecteurs-libre/taxi-livraison-ligne-partage-voiture-personnage-dessin-anime-smartphone-concept-transport-ville-intelligente-illustration_1150-39661.jpg"
		data-date="2021-03-23 12:36:16"
	data-likes="25"
	data-comments=""
	data-danger=""
	data-downloads="238"
	data-first-keyword="Affaires"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="39661"
	data-typology="free-contributor-purchase">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/taxi-livraison-ligne-partage-voiture-personnage-dessin-anime-smartphone-concept-transport-ville-intelligente-illustration_13331009.htm" id="dtl-13331009" data-id="13331009">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/taxi-livraison-ligne-partage-voiture-personnage-dessin-anime-smartphone-concept-transport-ville-intelligente-illustration_1150-39661.jpg?size=664&ext=jpg" alt="Taxi de livraison en ligne de partage de voiture avec personnage de dessin animé et smartphone concept de transport de ville intelligente, illustration"/>
			<div class="bg" style="background-color: #69DCDE;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/taxi-livraison-ligne-partage-voiture-personnage-dessin-anime-smartphone-concept-transport-ville-intelligente-illustration_1150-39661.jpg?size=664&ext=jpg" alt="Taxi de livraison en ligne de partage de voiture avec personnage de dessin animé et smartphone concept de transport de ville intelligente, illustration"/></noscript>
			<figcaption>
				<p class="title">Taxi de livraison en ligne de partage de voiture avec personnage de dessin animé et smartphone concept de transport de ville intelligente, illustration</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/1409847.jpg" alt="jcomp" onerror="this.src = randomAvatar('jcomp')"></span>
				<span class="name" data-id="1150" data-user-id="1409847">jcomp</span>
				<div class="stats">
					<i class="badge--download icon--download">238</i>					<i class="badge--favorite icon--heart-filled" data-rid="13331009" data-rt="vector" data-rl="25">25</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13331009" data-rt="vector" data-rl="25">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"taxi de livraison en ligne de partage de voiture avec personnage de dessin anim\u00e9 et smartphone concept de transport de ville intelligente, illustration 13331009","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/taxi-livraison-ligne-partage-voiture-personnage-dessin-anime-smartphone-concept-transport-ville-intelligente-illustration_1150-39661.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/taxi-livraison-ligne-partage-voiture-personnage-dessin-anime-smartphone-concept-transport-ville-intelligente-illustration_1150-39661.jpg?size=664&ext=jpg","datePublished":"2021-03-23 12:36:16"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="photo"
	data-w="626"
	data-h="364"
	data-id="13257260"
	data-image="https://image.freepik.com/photos-gratuite/decoration-podium-affichage-islamique-croissant-lanterne-arabe-mosquee_257995-571.jpg"
		data-date="2021-03-18 10:15:55"
	data-likes="265"
	data-comments=""
	data-danger=""
	data-downloads="1155"
	data-first-keyword="Islamique"
	data-selection="1"
		data-pre-resource-id="571"
	data-typology="premium-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/photos-premium/decoration-podium-affichage-islamique-croissant-lanterne-arabe-mosquee_13257260.htm" id="dtl-13257260" data-id="13257260">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/photos-gratuite/decoration-podium-affichage-islamique-croissant-lanterne-arabe-mosquee_257995-571.jpg?size=664&ext=jpg" alt="Décoration de podium d'affichage islamique avec croissant de lanterne arabe mosquée"/>
			<div class="bg" style="background-color: #E4B5A0;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/photos-gratuite/decoration-podium-affichage-islamique-croissant-lanterne-arabe-mosquee_257995-571.jpg?size=664&ext=jpg" alt="Décoration de podium d'affichage islamique avec croissant de lanterne arabe mosquée"/></noscript>
			<figcaption>
				<p class="title">Décoration de podium d'affichage islamique avec croissant de lanterne arabe mosquée</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_08.png" alt="sofirinaja" onerror="this.src = randomAvatar('sofirinaja')"></span>
				<span class="name" data-id="257995" data-user-id="21941166">sofirinaja</span>
				<div class="stats">
										<i class="badge--favorite icon--heart-filled" data-rid="13257260" data-rt="photo" data-rl="265">265</i>				</div>
			</figcaption>
		</a>
														<i class="icon--premium"></i>
													<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13257260" data-rt="photo" data-rl="265">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"d\u00e9coration de podium d'affichage islamique avec croissant de lanterne arabe mosqu\u00e9e 13257260","contentUrl":"https:\/\/image.freepik.com\/photos-gratuite\/decoration-podium-affichage-islamique-croissant-lanterne-arabe-mosquee_257995-571.jpg","thumbnail":"https:\/\/img.freepik.com\/photos-gratuite\/decoration-podium-affichage-islamique-croissant-lanterne-arabe-mosquee_257995-571.jpg?size=664&ext=jpg","datePublished":"2021-03-18 10:15:55","license":"https:\/\/www.freepikcompany.com\/legal#nav-freepik-agreement","acquireLicensePage":"https:\/\/fr.freepik.com\/profile\/preagreement\/getstarted\/13257260"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="626"
	data-id="13271616"
	data-image="https://image.freepik.com/psd-gratuit/modele-affiche-musique-urbaine_23-2148901779.jpg"
		data-date="2021-03-18 23:40:39"
	data-likes="30"
	data-comments=""
	data-danger=""
	data-downloads="1037"
	data-first-keyword="Prospectus"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="2148901779"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/modele-affiche-musique-urbaine_13271616.htm" id="dtl-13271616" data-id="13271616">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/modele-affiche-musique-urbaine_23-2148901779.jpg?size=338&ext=jpg" alt="Modèle d'affiche de musique urbaine"/>
			<div class="bg" style="background-color: #52231E;"></div>
			<noscript><img class="" src="https://img.freepik.com/psd-gratuit/modele-affiche-musique-urbaine_23-2148901779.jpg?size=338&ext=jpg" alt="Modèle d'affiche de musique urbaine"/></noscript>
			<figcaption>
				<p class="title">Modèle d'affiche de musique urbaine</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/23.jpg" alt="freepik" onerror="this.src = randomAvatar('freepik')"></span>
				<span class="name" data-id="23" data-user-id="23">freepik</span>
				<div class="stats">
					<i class="badge--download icon--download">1k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13271616" data-rt="psd" data-rl="30">30</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13271616" data-rt="psd" data-rl="30">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"mod\u00e8le d'affiche de musique urbaine 13271616","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/modele-affiche-musique-urbaine_23-2148901779.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/modele-affiche-musique-urbaine_23-2148901779.jpg?size=338&ext=jpg","datePublished":"2021-03-18 23:40:39"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="347"
	data-id="13323692"
	data-image="https://image.freepik.com/vecteurs-libre/banniere-joyeuse-joyeux-anniversaire-ballons-3d-realistes_69286-266.jpg"
		data-date="2021-03-23 08:21:36"
	data-likes="18"
	data-comments=""
	data-danger=""
	data-downloads="519"
	data-first-keyword="Banner"
	data-selection="1"
		data-pre-resource-id="266"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/banniere-joyeuse-joyeux-anniversaire-ballons-3d-realistes_13323692.htm" id="dtl-13323692" data-id="13323692">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/banniere-joyeuse-joyeux-anniversaire-ballons-3d-realistes_69286-266.jpg?size=664&ext=jpg" alt="Bannière joyeuse joyeux anniversaire avec des ballons 3d réalistes"/>
			<div class="bg" style="background-color: #FBED25;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/banniere-joyeuse-joyeux-anniversaire-ballons-3d-realistes_69286-266.jpg?size=664&ext=jpg" alt="Bannière joyeuse joyeux anniversaire avec des ballons 3d réalistes"/></noscript>
			<figcaption>
				<p class="title">Bannière joyeuse joyeux anniversaire avec des ballons 3d réalistes</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.freepik.com/9120415-201022125439.jpg" alt="myriammira" onerror="this.src = randomAvatar('myriammira')"></span>
				<span class="name" data-id="69286" data-user-id="9120415">myriammira</span>
				<div class="stats">
					<i class="badge--download icon--download">519</i>					<i class="badge--favorite icon--heart-filled" data-rid="13323692" data-rt="vector" data-rl="18">18</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13323692" data-rt="vector" data-rl="18">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"banni\u00e8re joyeuse joyeux anniversaire avec des ballons 3d r\u00e9alistes 13323692","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/banniere-joyeuse-joyeux-anniversaire-ballons-3d-realistes_69286-266.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/banniere-joyeuse-joyeux-anniversaire-ballons-3d-realistes_69286-266.jpg?size=664&ext=jpg","datePublished":"2021-03-23 08:21:36"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="347"
	data-id="13298120"
	data-image="https://image.freepik.com/vecteurs-libre/illustration-realiste-ramadan-kareem-trois-dimensions_52683-59589.jpg"
		data-date="2021-03-21 22:48:28"
	data-likes="181"
	data-comments=""
	data-danger=""
	data-downloads="10882"
	data-first-keyword="Ramadan"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="59589"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/illustration-realiste-ramadan-kareem-trois-dimensions_13298120.htm" id="dtl-13298120" data-id="13298120">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/illustration-realiste-ramadan-kareem-trois-dimensions_52683-59589.jpg?size=664&ext=jpg" alt="Illustration réaliste de ramadan kareem en trois dimensions"/>
			<div class="bg" style="background-color: #A2A5C8;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/illustration-realiste-ramadan-kareem-trois-dimensions_52683-59589.jpg?size=664&ext=jpg" alt="Illustration réaliste de ramadan kareem en trois dimensions"/></noscript>
			<figcaption>
				<p class="title">Illustration réaliste de ramadan kareem en trois dimensions</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/7740957.jpg" alt="pikisuperstar" onerror="this.src = randomAvatar('pikisuperstar')"></span>
				<span class="name" data-id="52683" data-user-id="7740957">pikisuperstar</span>
				<div class="stats">
					<i class="badge--download icon--download">10k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13298120" data-rt="vector" data-rl="181">181</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13298120" data-rt="vector" data-rl="181">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"illustration r\u00e9aliste de ramadan kareem en trois dimensions 13298120","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/illustration-realiste-ramadan-kareem-trois-dimensions_52683-59589.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/illustration-realiste-ramadan-kareem-trois-dimensions_52683-59589.jpg?size=664&ext=jpg","datePublished":"2021-03-21 22:48:28"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="626"
	data-id="13298039"
	data-image="https://image.freepik.com/vecteurs-libre/illustration-realiste-aid-al-fitr_52683-59773.jpg"
		data-date="2021-03-21 22:47:06"
	data-likes="119"
	data-comments=""
	data-danger=""
	data-downloads="8221"
	data-first-keyword="Islamique"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="59773"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/illustration-realiste-aid-al-fitr_13298039.htm" id="dtl-13298039" data-id="13298039">
			<img class="lzy "   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/illustration-realiste-aid-al-fitr_52683-59773.jpg?size=338&ext=jpg" alt="Illustration réaliste de l'aïd al-fitr"/>
			<div class="bg" style="background-color: #315A65;"></div>
			<noscript><img class="" src="https://img.freepik.com/vecteurs-libre/illustration-realiste-aid-al-fitr_52683-59773.jpg?size=338&ext=jpg" alt="Illustration réaliste de l'aïd al-fitr"/></noscript>
			<figcaption>
				<p class="title">Illustration réaliste de l'aïd al-fitr</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/7740957.jpg" alt="pikisuperstar" onerror="this.src = randomAvatar('pikisuperstar')"></span>
				<span class="name" data-id="52683" data-user-id="7740957">pikisuperstar</span>
				<div class="stats">
					<i class="badge--download icon--download">8k</i>					<i class="badge--favorite icon--heart-filled" data-rid="13298039" data-rt="vector" data-rl="119">119</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13298039" data-rt="vector" data-rl="119">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"illustration r\u00e9aliste de l'a\u00efd al-fitr 13298039","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/illustration-realiste-aid-al-fitr_52683-59773.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/illustration-realiste-aid-al-fitr_52683-59773.jpg?size=338&ext=jpg","datePublished":"2021-03-21 22:47:06"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="vector"
	data-w="626"
	data-h="417"
	data-id="13399191"
	data-image="https://image.freepik.com/vecteurs-libre/illustration-finale-ligue-football-realiste_52683-60025.jpg"
		data-date="2021-03-26 22:23:28"
	data-likes="11"
	data-comments=""
	data-danger=""
	data-downloads="301"
	data-first-keyword="Sport"
	data-selection="1"
	 data-is-essential='1'	data-pre-resource-id="60025"
	data-typology="free-external-designer">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/vecteurs-libre/illustration-finale-ligue-football-realiste_13399191.htm" id="dtl-13399191" data-id="13399191">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/vecteurs-libre/illustration-finale-ligue-football-realiste_52683-60025.jpg?size=664&ext=jpg" alt="Illustration finale de la ligue de football réaliste"/>
			<div class="bg" style="background-color: #FBC804;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/vecteurs-libre/illustration-finale-ligue-football-realiste_52683-60025.jpg?size=664&ext=jpg" alt="Illustration finale de la ligue de football réaliste"/></noscript>
			<figcaption>
				<p class="title">Illustration finale de la ligue de football réaliste</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/7740957.jpg" alt="pikisuperstar" onerror="this.src = randomAvatar('pikisuperstar')"></span>
				<span class="name" data-id="52683" data-user-id="7740957">pikisuperstar</span>
				<div class="stats">
					<i class="badge--download icon--download">301</i>					<i class="badge--favorite icon--heart-filled" data-rid="13399191" data-rt="vector" data-rl="11">11</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="13399191" data-rt="vector" data-rl="11">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"illustration finale de la ligue de football r\u00e9aliste 13399191","contentUrl":"https:\/\/image.freepik.com\/vecteurs-libre\/illustration-finale-ligue-football-realiste_52683-60025.jpg","thumbnail":"https:\/\/img.freepik.com\/vecteurs-libre\/illustration-finale-ligue-football-realiste_52683-60025.jpg?size=664&ext=jpg","datePublished":"2021-03-26 22:23:28"}</script>
	</figure>
<figure
	class="showcase__item"
	data-type="psd"
	data-w="626"
	data-h="446"
	data-id="12758756"
	data-image="https://image.freepik.com/psd-gratuit/maquette-boite-papier-ouverte_58466-14559.jpg"
		data-date="2021-02-18 09:56:28"
	data-likes="463"
	data-comments=""
	data-danger=""
	data-downloads="5754"
	data-first-keyword="Papier"
	data-selection="1"
		data-pre-resource-id="14559"
	data-typology="free-contributor-pxd">
	<div class="showcase__content">
		<a class="showcase__link" href="https://fr.freepik.com/psd-gratuit/maquette-boite-papier-ouverte_12758756.htm" id="dtl-12758756" data-id="12758756">
			<img class="lzy landscape"   src="https://freepik.cdnpk.net/img/1px.png" data-src="https://img.freepik.com/psd-gratuit/maquette-boite-papier-ouverte_58466-14559.jpg?size=664&ext=jpg" alt="Maquette de boîte de papier ouverte"/>
			<div class="bg" style="background-color: #323131;"></div>
			<noscript><img class="landscape" src="https://img.freepik.com/psd-gratuit/maquette-boite-papier-ouverte_58466-14559.jpg?size=664&ext=jpg" alt="Maquette de boîte de papier ouverte"/></noscript>
			<figcaption>
				<p class="title">Maquette de boîte de papier ouverte</p>
				<span class="avatar"><img class="lzy" src="https://freepik.cdnpk.net/img/1px.png" data-src="https://avatar.cdnpk.net/default_01.png" alt="mego-studio" onerror="this.src = randomAvatar('mego-studio')"></span>
				<span class="name" data-id="58466" data-user-id="8172302">mego-studio</span>
				<div class="stats">
					<i class="badge--download icon--download">5k</i>					<i class="badge--favorite icon--heart-filled" data-rid="12758756" data-rt="psd" data-rl="463">463</i>				</div>
			</figcaption>
		</a>
						<button class="button--favorite tooltip tooltip--auto icon--heart  noscript" data-rid="12758756" data-rt="psd" data-rl="463">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Aimer</div>
			</div>
		</button>
		<button class="collection-remove icon--removecollection"></button>

					<button class="collection-add tooltip tooltip--auto icon--addcollection">
				<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
					<div class="tooltip__content">Collecter</div>
				</div>
			</button>
				<button class="button--share tooltip tooltip--auto icon--pinterest">
			<div class="tooltip__container tooltip__container--left tooltip__pre alignc">
				<div class="tooltip__content">Sauvegarder</div>
			</div>
		</button>
	</div>

			<script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"ImageObject","name":"maquette de bo\u00eete de papier ouverte 12758756","contentUrl":"https:\/\/image.freepik.com\/psd-gratuit\/maquette-boite-papier-ouverte_58466-14559.jpg","thumbnail":"https:\/\/img.freepik.com\/psd-gratuit\/maquette-boite-papier-ouverte_58466-14559.jpg?size=664&ext=jpg","datePublished":"2021-02-18 09:56:28"}</script>
	</figure>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>
                        <div class="showcase__fake"></div>

                    </div>
                </div>
            </section>
            <a href="/freepik-choice" class="button button--md button--flat mg-top-lv2">Voir plus</a>
                    </div>
    <div class="content"><section class="showcase mg-none-i" data-layout="fixed" data-layout="true" data-layout-editable="false"
	style="visibility:hidden">
    <div class="container-fluid">
        <div class="row">
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                        

            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
        </div>
    </div>
</section></div>
    <div class="content"><section class="showcase mg-none-i" data-layout="fixed" data-layout="true" data-layout-editable="false"
	style="visibility:hidden">
    <div class="container-fluid">
        <div class="row">
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                        

            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
        </div>
    </div>
</section></div>
    <div class="content"><section class="showcase mg-none-i" data-layout="fixed" data-layout="true" data-layout-editable="false"
	style="visibility:hidden">
    <div class="container-fluid">
        <div class="row">
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                            <div class="showcase__item showcase__item--loading">
                    <div class="content"></div>
                </div>
                        

            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
            <div class="showcase__fake"></div>
        </div>
    </div>
</section></div>
</div>
	
				<script>
		if ('undefined' !== typeof Showcase) {
			Showcase.setMulti();
			Showcase.setLayout();

			if ('undefined' !== typeof Lazyload) {
				Lazyload.run();
			}
		}

		[].slice.call(document.querySelectorAll('.avatar img'))
			.forEach(function(img) {
				var image = new Image();
				image.onerror = function() {
					img.src = randomAvatar.apply(null, [img.alt]);
				}
				image.src = img.src;
			});
	</script>
	
	
	<section class="collections__showcase collections__showcase--mg-none overflow-visible pd-lv4 pd-x-none">
		<div class="container">
			<header class="alignc pd-bottom-lv3">
				<h2 class="first font-h6">Découvrez les collections de Freepik</h2>
			</header>

			<div class="swiper swiper-home swiper__mobile row row--horizontal-center">
														
<article
    class="collection collection__item swiper__item"
    data-author-id="23"
    data-current-user-collection="false"
    data-elements="80"
    data-followers="18"
    data-free="0"
    data-id="1906982"
    data-premium="1"
    data-share-text="Ramadan, les 80 meilleurs graphiques premium sur Freepik"
    data-share-url="https://fr.freepik.com/collection/ramadan/1906982"
    data-type="public"
    data-order="0"
            data-w="626"
                data-h="446"
    >
    <div class="content">
                <a href="https://fr.freepik.com/collection/ramadan/1906982" class="collection__link">
            
<div class="image-wrapper">
    <div class="image image--triple">
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="sc&egrave;ne 3d de lune ramadan avec couleur dor&eacute;e"
                width="626"
                height="313"
                data-src="https://img.freepik.com/photos-gratuite/scene-3d-lune-ramadan-couleur-doree_407818-25.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/photos-gratuite/scene-3d-lune-ramadan-couleur-doree_407818-25.jpg?size=664&ext=jpg" alt="sc&egrave;ne 3d de lune ramadan avec couleur dor&eacute;e"/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="lanterne dor&eacute;e avec bougie, lampe &agrave; d&eacute;cor arabe, design arabesque."
                width="626"
                height="395"
                data-src="https://img.freepik.com/photos-gratuite/lanterne-doree-bougie-lampe-decor-arabe-design-arabesque_393518-72.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/photos-gratuite/lanterne-doree-bougie-lampe-decor-arabe-design-arabesque_393518-72.jpg?size=664&ext=jpg" alt="lanterne dor&eacute;e avec bougie, lampe &agrave; d&eacute;cor arabe, design arabesque."/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="sc&egrave;ne 3d de lune ramadan avec couleur dor&eacute;e"
                width="626"
                height="313"
                data-src="https://img.freepik.com/photos-gratuite/scene-3d-lune-ramadan-couleur-doree_407818-29.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/photos-gratuite/scene-3d-lune-ramadan-couleur-doree_407818-29.jpg?size=664&ext=jpg" alt="sc&egrave;ne 3d de lune ramadan avec couleur dor&eacute;e"/></noscript>
        </figure>
    </div>
</div>
        </a>

        <div class="collection__description">
            <div class="collection__content">
                <div class="row row--vertical-center mg-none-i">
                    <h2 class="font-md regular">
                        <div class="row mg-none-i">
                            <div class="tooltip private hide">
                                <i class="icon icon--sm icon--lock-solid mg-none-i pd-right-lv1"></i>
                                <div class="tooltip__container tooltip__container--bottom tooltip__container--pre alignc">
                                    <div class="tooltip__content">Collection privée.</div>
                                </div>
                            </div>

                                                            <span class="collection__title premium premium--text overflow-ellipsis inline-block medium"><i class="icon--sm icon icon--inverted icon--premium"></i>Ramadan</span>
                            
                            <span class="collection__description-text hide"></span>
                        </div>
                    </h2>
                </div>

                
                <div class="row row--vertical-center mg-none-i font-sm text__scale-gray--7">
                                            <span class="count">80 ressources</span>
                                    </div>
			</div>

            <div class="collections__actions popover popover--bottom-right">
                <button class="popover__trigger link button button--sm button--link button--icon">
                    <i class="icon--menudots-vertical"></i>
                </button>

                
                <div class="popover__container">
                    <ul>
                        <li class="public">
                            <button class="collection-share">
                                <i class="icon--share"></i>
                                <span>Partager</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-rename">
                                <i class="icon--pencil"></i>
                                <span>Renommer</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-description">
                                <i class="icon--edit"></i>
                                <span>Description</span>
                            </button>
                        </li>
                        <li class="hide">
                                <button class="collection-delete">
                                    <i class="icon--trash"></i>
                                    <span>Supprimer</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--private hide">
                                    <i class="icon--lock"></i>
                                    <span>Définir comme privé</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--public hide">
                                    <i class="icon--unlock"></i>
                                    <span>Définir comme public</span>
                                </button>
                            </li>

                        <li class="">
                            <button class="collection-follow">
                                <i class="icon--followcollection"></i>
                                <span>Suivre</span>
                            </button>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
                <div class="collection__item__view hide">
            <a href="https://fr.freepik.com/popular-collections"
                              class="row row--vertical-center row--horizontal-center full-height mg-none"
            >
                <div class="pd-lv3 alignc">
                    <h3 class="first font-h6 heading-inverted line-height-sm mg-none">Collections</h3>
                    <p class="font-sm text--inverted mg-none">Voir plus</p>
                </div>
            </a>
        </div>
            </div>
</article>
														
<article
    class="collection collection__item swiper__item"
    data-author-id="23"
    data-current-user-collection="false"
    data-elements="120"
    data-followers="2517"
    data-free="1"
    data-id="1227371"
    data-premium="0"
    data-share-text="TOP 2020 of PSD, les 120 meilleurs graphiques gratuit sur Freepik"
    data-share-url="https://fr.freepik.com/collection/top-2020-of-psd/1227371"
    data-type="public"
    data-order="1"
            data-w="626"
                data-h="446"
    >
    <div class="content">
                <a href="https://fr.freepik.com/collection/top-2020-of-psd/1227371" class="collection__link">
            
<div class="image-wrapper">
    <div class="image image--triple">
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="maillot de sport &agrave; logo"
                width="626"
                height="417"
                data-src="https://img.freepik.com/psd-gratuit/maillot-sport-logo_145275-98.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/psd-gratuit/maillot-sport-logo_145275-98.jpg?size=664&ext=jpg" alt="maillot de sport &agrave; logo"/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="ensemble de maquette d'&eacute;tiquettes de prix d'&eacute;tiquette"
                width="626"
                height="474"
                data-src="https://img.freepik.com/psd-gratuit/ensemble-maquette-etiquettes-prix-etiquette_58466-10853.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/psd-gratuit/ensemble-maquette-etiquettes-prix-etiquette_58466-10853.jpg?size=664&ext=jpg" alt="ensemble de maquette d'&eacute;tiquettes de prix d'&eacute;tiquette"/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="collection de publications sur les m&eacute;dias sociaux pour la journ&eacute;e de la femme"
                width="626"
                height="270"
                data-src="https://img.freepik.com/psd-gratuit/collection-publications-medias-sociaux-pour-journee-femme_23-2148449877.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/psd-gratuit/collection-publications-medias-sociaux-pour-journee-femme_23-2148449877.jpg?size=664&ext=jpg" alt="collection de publications sur les m&eacute;dias sociaux pour la journ&eacute;e de la femme"/></noscript>
        </figure>
    </div>
</div>
        </a>

        <div class="collection__description">
            <div class="collection__content">
                <div class="row row--vertical-center mg-none-i">
                    <h2 class="font-md regular">
                        <div class="row mg-none-i">
                            <div class="tooltip private hide">
                                <i class="icon icon--sm icon--lock-solid mg-none-i pd-right-lv1"></i>
                                <div class="tooltip__container tooltip__container--bottom tooltip__container--pre alignc">
                                    <div class="tooltip__content">Collection privée.</div>
                                </div>
                            </div>

                                                            <span class="collection__title overflow-ellipsis pd-y-none">TOP 2020 of PSD</span>
                            
                            <span class="collection__description-text hide"></span>
                        </div>
                    </h2>
                </div>

                
                <div class="row row--vertical-center mg-none-i font-sm text__scale-gray--7">
                                            <span class="count">120 ressources</span>
                                    </div>
			</div>

            <div class="collections__actions popover popover--bottom-right">
                <button class="popover__trigger link button button--sm button--link button--icon">
                    <i class="icon--menudots-vertical"></i>
                </button>

                
                <div class="popover__container">
                    <ul>
                        <li class="public">
                            <button class="collection-share">
                                <i class="icon--share"></i>
                                <span>Partager</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-rename">
                                <i class="icon--pencil"></i>
                                <span>Renommer</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-description">
                                <i class="icon--edit"></i>
                                <span>Description</span>
                            </button>
                        </li>
                        <li class="hide">
                                <button class="collection-delete">
                                    <i class="icon--trash"></i>
                                    <span>Supprimer</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--private hide">
                                    <i class="icon--lock"></i>
                                    <span>Définir comme privé</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--public hide">
                                    <i class="icon--unlock"></i>
                                    <span>Définir comme public</span>
                                </button>
                            </li>

                        <li class="">
                            <button class="collection-follow">
                                <i class="icon--followcollection"></i>
                                <span>Suivre</span>
                            </button>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
                <div class="collection__item__view hide">
            <a href="https://fr.freepik.com/popular-collections"
                              class="row row--vertical-center row--horizontal-center full-height mg-none"
            >
                <div class="pd-lv3 alignc">
                    <h3 class="first font-h6 heading-inverted line-height-sm mg-none">Collections</h3>
                    <p class="font-sm text--inverted mg-none">Voir plus</p>
                </div>
            </a>
        </div>
            </div>
</article>
														
<article
    class="collection collection__item swiper__item"
    data-author-id="23"
    data-current-user-collection="false"
    data-elements="80"
    data-followers="2781"
    data-free="1"
    data-id="1379727"
    data-premium="0"
    data-share-text="Fomo vs Jomo, les 80 meilleurs graphiques gratuit sur Freepik"
    data-share-url="https://fr.freepik.com/collection/fomo-vs-jomo/1379727"
    data-type="public"
    data-order="2"
            data-w="626"
                data-h="446"
    >
    <div class="content">
                <a href="https://fr.freepik.com/collection/fomo-vs-jomo/1379727" class="collection__link">
            
<div class="image-wrapper">
    <div class="image image--triple">
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="fomo peur de rater le concept"
                width="626"
                height="626"
                data-src="https://img.freepik.com/vecteurs-libre/fomo-peur-rater-concept_52683-45499.jpg?size=338&ext=jpg">
            <noscript><img src="https://img.freepik.com/vecteurs-libre/fomo-peur-rater-concept_52683-45499.jpg?size=338&ext=jpg" alt="fomo peur de rater le concept"/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="fomo contre jomo"
                width="626"
                height="417"
                data-src="https://img.freepik.com/vecteurs-libre/fomo-contre-jomo_23-2148653141.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/vecteurs-libre/fomo-contre-jomo_23-2148653141.jpg?size=664&ext=jpg" alt="fomo contre jomo"/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="peur de rater le concept avec femme"
                width="626"
                height="626"
                data-src="https://img.freepik.com/vecteurs-libre/peur-rater-concept-femme_23-2148656619.jpg?size=338&ext=jpg">
            <noscript><img src="https://img.freepik.com/vecteurs-libre/peur-rater-concept-femme_23-2148656619.jpg?size=338&ext=jpg" alt="peur de rater le concept avec femme"/></noscript>
        </figure>
    </div>
</div>
        </a>

        <div class="collection__description">
            <div class="collection__content">
                <div class="row row--vertical-center mg-none-i">
                    <h2 class="font-md regular">
                        <div class="row mg-none-i">
                            <div class="tooltip private hide">
                                <i class="icon icon--sm icon--lock-solid mg-none-i pd-right-lv1"></i>
                                <div class="tooltip__container tooltip__container--bottom tooltip__container--pre alignc">
                                    <div class="tooltip__content">Collection privée.</div>
                                </div>
                            </div>

                                                            <span class="collection__title overflow-ellipsis pd-y-none">Fomo vs Jomo</span>
                            
                            <span class="collection__description-text hide"></span>
                        </div>
                    </h2>
                </div>

                
                <div class="row row--vertical-center mg-none-i font-sm text__scale-gray--7">
                                            <span class="count">80 ressources</span>
                                    </div>
			</div>

            <div class="collections__actions popover popover--bottom-right">
                <button class="popover__trigger link button button--sm button--link button--icon">
                    <i class="icon--menudots-vertical"></i>
                </button>

                
                <div class="popover__container">
                    <ul>
                        <li class="public">
                            <button class="collection-share">
                                <i class="icon--share"></i>
                                <span>Partager</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-rename">
                                <i class="icon--pencil"></i>
                                <span>Renommer</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-description">
                                <i class="icon--edit"></i>
                                <span>Description</span>
                            </button>
                        </li>
                        <li class="hide">
                                <button class="collection-delete">
                                    <i class="icon--trash"></i>
                                    <span>Supprimer</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--private hide">
                                    <i class="icon--lock"></i>
                                    <span>Définir comme privé</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--public hide">
                                    <i class="icon--unlock"></i>
                                    <span>Définir comme public</span>
                                </button>
                            </li>

                        <li class="">
                            <button class="collection-follow">
                                <i class="icon--followcollection"></i>
                                <span>Suivre</span>
                            </button>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
                <div class="collection__item__view hide">
            <a href="https://fr.freepik.com/popular-collections"
                              class="row row--vertical-center row--horizontal-center full-height mg-none"
            >
                <div class="pd-lv3 alignc">
                    <h3 class="first font-h6 heading-inverted line-height-sm mg-none">Collections</h3>
                    <p class="font-sm text--inverted mg-none">Voir plus</p>
                </div>
            </a>
        </div>
            </div>
</article>
														
<article
    class="collection collection__item swiper__item"
    data-author-id="23"
    data-current-user-collection="false"
    data-elements="40"
    data-followers="5"
    data-free="1"
    data-id="1907260"
    data-premium="0"
    data-share-text="Teacher, les 40 meilleurs graphiques gratuit sur Freepik"
    data-share-url="https://fr.freepik.com/collection/teacher/1907260"
    data-type="public"
    data-order="3"
            data-w="626"
                data-h="446"
    >
    <div class="content">
                <a href="https://fr.freepik.com/collection/teacher/1907260" class="collection__link">
            
<div class="image-wrapper">
    <div class="image image--triple">
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="enseignant aidant les enfants en classe"
                width="626"
                height="352"
                data-src="https://img.freepik.com/photos-gratuite/enseignant-aidant-enfants-classe_23-2148892531.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/photos-gratuite/enseignant-aidant-enfants-classe_23-2148892531.jpg?size=664&ext=jpg" alt="enseignant aidant les enfants en classe"/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="femme enseignant aux enfants en classe"
                width="626"
                height="417"
                data-src="https://img.freepik.com/photos-gratuite/femme-enseignant-aux-enfants-classe_23-2148892553.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/photos-gratuite/femme-enseignant-aux-enfants-classe_23-2148892553.jpg?size=664&ext=jpg" alt="femme enseignant aux enfants en classe"/></noscript>
        </figure>
        <figure>
            <img
                class="lzy"
                src="https://freepik.cdnpk.net/img/1px.png"
                alt="groupe d'enfants africains pr&ecirc;tant attention &agrave; la classe"
                width="626"
                height="417"
                data-src="https://img.freepik.com/photos-gratuite/groupe-enfants-africains-pretant-attention-classe_23-2148892516.jpg?size=664&ext=jpg">
            <noscript><img src="https://img.freepik.com/photos-gratuite/groupe-enfants-africains-pretant-attention-classe_23-2148892516.jpg?size=664&ext=jpg" alt="groupe d'enfants africains pr&ecirc;tant attention &agrave; la classe"/></noscript>
        </figure>
    </div>
</div>
        </a>

        <div class="collection__description">
            <div class="collection__content">
                <div class="row row--vertical-center mg-none-i">
                    <h2 class="font-md regular">
                        <div class="row mg-none-i">
                            <div class="tooltip private hide">
                                <i class="icon icon--sm icon--lock-solid mg-none-i pd-right-lv1"></i>
                                <div class="tooltip__container tooltip__container--bottom tooltip__container--pre alignc">
                                    <div class="tooltip__content">Collection privée.</div>
                                </div>
                            </div>

                                                            <span class="collection__title overflow-ellipsis pd-y-none">Teacher</span>
                            
                            <span class="collection__description-text hide"></span>
                        </div>
                    </h2>
                </div>

                
                <div class="row row--vertical-center mg-none-i font-sm text__scale-gray--7">
                                            <span class="count">40 ressources</span>
                                    </div>
			</div>

            <div class="collections__actions popover popover--bottom-right">
                <button class="popover__trigger link button button--sm button--link button--icon">
                    <i class="icon--menudots-vertical"></i>
                </button>

                
                <div class="popover__container">
                    <ul>
                        <li class="public">
                            <button class="collection-share">
                                <i class="icon--share"></i>
                                <span>Partager</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-rename">
                                <i class="icon--pencil"></i>
                                <span>Renommer</span>
                            </button>
                        </li>
                        <li class="hide">
                            <button class="collection-description">
                                <i class="icon--edit"></i>
                                <span>Description</span>
                            </button>
                        </li>
                        <li class="hide">
                                <button class="collection-delete">
                                    <i class="icon--trash"></i>
                                    <span>Supprimer</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--private hide">
                                    <i class="icon--lock"></i>
                                    <span>Définir comme privé</span>
                                </button>
                            </li>
                        <li class="hide">
                                <button class="collection-type collection-type--public hide">
                                    <i class="icon--unlock"></i>
                                    <span>Définir comme public</span>
                                </button>
                            </li>

                        <li class="">
                            <button class="collection-follow">
                                <i class="icon--followcollection"></i>
                                <span>Suivre</span>
                            </button>
                        </li>
                    </ul>
                </div>
            </div>
        </div>
                <div class="collection__item__view hide">
            <a href="https://fr.freepik.com/popular-collections"
                              class="row row--vertical-center row--horizontal-center full-height mg-none"
            >
                <div class="pd-lv3 alignc">
                    <h3 class="first font-h6 heading-inverted line-height-sm mg-none">Collections</h3>
                    <p class="font-sm text--inverted mg-none">Voir plus</p>
                </div>
            </a>
        </div>
            </div>
</article>
							</div>

			<footer class="hide-phone swiper__navigation">
				<button class="swiper__button swiper__button--prev"><i class="icon icon--lg icon--mg-md icon--left-small"></i></button>
				<button class="swiper__button swiper__button--next"><i class="icon icon--lg icon--mg-md icon--right-small"></i></button>
			</footer>

			
<script>
	if ('undefined' !== typeof SwiperInitialize) {
		SwiperInitialize({
			selector: ".swiper-home",			breakPoint: 1400,						isCollection: true        });
	}
</script>
		</div>
	</section>

	<script>
        function CollectionItemClasses() {
            if ('undefined' !== typeof Showcase) {
                Array.prototype.slice.call(document.getElementsByClassName('collections__showcase'))
                    .forEach(function (collection) {
                        Showcase.setLayoutMethodFixedClass(collection);
                    });
            }
        }

        window.addEventListener('resize', CollectionItemClasses)
        document.addEventListener('DOMContentLoaded', CollectionItemClasses);
	</script>

		<section class="popular-searches mg-none-i pd-lv4 pd-x-none">
		<div class="container alignc">
			<h2 class="font-h6">Recherches populaires</h2>

			<ol class="columns__xs--1 columns__sm--2 columns__md--3 columns__lg--4 font-sm pd-bottom-lv4 alignl">
																				<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/ramadan"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_ramadan"
											   data-filter="query=ramadan&format=keyword&sort=popular&page=1">Ramadan</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/motif-sans-soudure"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_motif sans soudure"
											   data-filter="query=motif-sans-soudure&format=keyword&sort=popular&page=1">Motif sans soudure</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/carte-de-visite"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_carte de visite"
											   data-filter="query=carte-de-visite&format=keyword&sort=popular&page=1">Carte de visite</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/affiche"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_affiche"
											   data-filter="query=affiche&format=keyword&sort=popular&page=1">Affiche</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/ramadan-kareem"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_ramadan kareem"
											   data-filter="query=ramadan-kareem&format=keyword&sort=popular&page=1">Ramadan kareem</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/logo"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_logo"
											   data-filter="query=logo&format=keyword&sort=popular&page=1">Logo</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/prospectus"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_prospectus"
											   data-filter="query=prospectus&format=keyword&sort=popular&page=1">Prospectus</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/flyers"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_flyers"
											   data-filter="query=flyers&format=keyword&sort=popular&page=1">Flyers</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/fond"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_fond"
											   data-filter="query=fond&format=keyword&sort=popular&page=1">Fond</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/mockup-affiche"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_mockup affiche"
											   data-filter="query=mockup-affiche&format=keyword&sort=popular&page=1">Mockup affiche</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/brochure"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_brochure"
											   data-filter="query=brochure&format=keyword&sort=popular&page=1">Brochure</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/banner"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_banner"
											   data-filter="query=banner&format=keyword&sort=popular&page=1">Banner</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/ramadhan"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_ramadhan"
											   data-filter="query=ramadhan&format=keyword&sort=popular&page=1">Ramadhan</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/fleche"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_fleche"
											   data-filter="query=fleche&format=keyword&sort=popular&page=1">Fleche</a></li>
																										<li class="font-lg"><a href="https://fr.freepik.com/photos-vecteurs-libre/anniversaire"  class="track search__link link--text regular"
											   data-track-arguments="event, portada, carousel, click_tag_exclusive_anniversaire"
											   data-filter="query=anniversaire&format=keyword&sort=popular&page=1">Anniversaire</a></li>
																					<li class="font-lg"><a href="/tags">Plus d’infos</a></li>
													</ol>
		</div>
	</section>
	</main>

	<footer id="footer">
		<div class="footer__top pd-lv3 pd-x-none">
			<div class="container">
				<div class="row alignl font-sm">
					<div class="col__xs--12 col__sm--6 col__md--3 footer__menu footer__link">
						<input type="checkbox" id="footer-content">
						<label for="footer-content" class="font-h6 first heading-inverted font-md" tabindex="0">Contenu</label>
						<ul class="footer-content-list font-sm">
							<li><a class="link-inverted" href="/nouvelles">Nouvelles ressources</a></li>
							<li><a class="link-inverted" href="/populaire">Le contenu le plus populaire</a></li>
							<li><a class="link-inverted" href="/tags">Rechercher dans tendances</a></li>
							<li><a class="link-inverted" href="https://www.freepik.com/blog/">Blog</a></li>
						</ul>
					</div>
					<div class="col__xs--12 col__sm--6 col__md--3 footer__menu footer__link">
						<input type="checkbox" id="footer-information">
						<label for="footer-information" class="font-h6 first heading-inverted font-md" tabindex="0">Information</label>
						<ul class="footer-content-list font-sm">
														<li><a id="footer-plans-pricing-link" class="link-inverted" href="https://fr.freepik.com/profile/preagreement/getstarted">Forfaits & prix</a></li>
							<li><a class="link-inverted" href="/affiliate">Affilié</a></li>
							<li><a class="link-inverted" href="https://www.freepikcompany.com/about_us">À propos de nous</a></li>
							<li><a class="link-inverted" href="https://www.freepikcompany.com/jobs">Emploi</a></li>
							<li><a class="link-inverted" href="https://contributor.freepik.com/?utm_source=home-fr&utm_medium=homefr_footer&utm_campaign=earn-money-freepikfr">Vendez votre contenu</a></li>
						</ul>
					</div>
					<div class="col__xs--12 col__sm--6 col__md--3 footer__menu">
						<div class="row">
							<div class="full-width footer__menu footer__link">
								<input type="checkbox" id="footer-legal">
								<label for="footer-legal" class="font-h6 first heading-inverted font-md" tabindex="0">Légal</label>
								<ul class="footer-content-list font-sm">
																		<li><a class="link-inverted" href="https://www.freepikcompany.com/legal#nav-freepik" target="_blank" rel="nofollow noopener noreferrer">Conditions générales</a></li>
									<li><a class="link-inverted" href="https://www.freepikcompany.com/legal#nav-freepik-license" target="_blank" rel="nofollow noopener noreferrer">Accord de licence</a></li>
									<li><a class="link-inverted" href="https://www.freepikcompany.com/privacy" target="_blank" rel="nofollow noopener noreferrer">Politique de confidentialité</a></li>
									<li><a class="link-inverted" href="https://www.freepikcompany.com/copyright" target="_blank" rel="nofollow noopener noreferrer">Informations sur le droit d’auteur</a></li>
									<li><a class="link-inverted" href="https://www.freepikcompany.com/cookie" target="_blank" rel="nofollow noopener noreferrer">Politique en matière de cookies</a></li>
									<li id="link-cookie-settings"><button class="link link-inverted ot-sdk-show-settings" id="ot-sdk-btn">Paramètres des cookies</button></li>
								</ul>
							</div>
							<div class="full-width footer__menu footer__link">
								<input type="checkbox" id="footer-help">
								<label for="footer-help" class="font-h6 first heading-inverted font-md" tabindex="0">Aide</label>
								<ul class="footer-content-list font-sm">
									<li><a class="link-inverted" href="//support.freepik.com/hc/en-us">Support</a></li>
									<li><a class="link-inverted" href="https://fr.freepik.com/profile/support">Contact</a></li>
								</ul>
							</div>
						</div>
					</div>
					<div class="col__xs--12 col__sm--6 col__md--3 footer__menu alignl">
						<h6 class="first heading-inverted font-md">Réseaux sociaux</h6>

						<ul class="row mg-bottom-lv3">
							<li class="pd-lv1 pd-y-none pd-bottom-lv2-i">
								<a href="https://www.facebook.com/Freepik" target="_blank" rel="nofollow noopener noreferrer" class="button button--sm button--icon button--facebook">
									<i class="icon--facebook"></i>
								</a>
							</li>
							<li class="pd-lv1 pd-y-none pd-bottom-lv2-i">
								<a href="https://twitter.com/freepik" target="_blank" rel="nofollow noopener noreferrer" class="button button--sm button--icon button--twitter">
									<i class="icon--twitter"></i>
								</a>
							</li>
							<li class="pd-lv1 pd-y-none pd-bottom-lv2-i">
								<a href="https://es.pinterest.com/freepik/" target="_blank" rel="nofollow noopener noreferrer" class="button button--sm button--icon button--pinterest">
									<i class="icon--pinterest"></i>
								</a>
							</li>
							<li class="pd-lv1 pd-y-none pd-bottom-lv2-i">
								<a href="https://www.instagram.com/freepik" target="_blank" rel="nofollow noopener noreferrer" class="button button--sm button--icon button--instagram">
									<i class="icon--instagram"></i>
								</a>
							</li>
							<li class="pd-lv1 pd-y-none pd-bottom-lv2-i">
								<a href="https://www.youtube.com/channel/UC9wPXN2TIWoUamqONb7v8Pw" target="_blank" rel="nofollow noopener noreferrer" class="button button--sm button--icon button--youtube">
									<i class="icon--youtube"></i>
								</a>
							</li>
						</ul>

						<div class="newsletter col pd-none-i mg-none-i hide-logged">
							<p class="mg-none push-right-i text__general--text-inverted font-sm medium opacity-6 mg-bottom-lv2-i">Obtenez des ressources exclusives directement dans votre boîte mail</p>

							<a href="https://fr.freepik.com/profile/register" class="auth-modal tabs__link button button--md button--flat" data-modal="modal-login" data-tab="tab-register">
								<span class="text__general--text-inverted">S’inscrire</span>
							</a>
						</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer__bottom pd-top-lv3 pd-bottom-lv3">
			<div class="container">
				<div class="row mg-none">
					<div class="col mg-none">
						<div class="row row--vertical-center">
							<a href="https://www.freepikcompany.com" target="_blank" rel="nofollow noopener noreferrer" class="mg-right-lv1">
								<img src="https://freepik.cdnpk.net/img/logos/freepikcompany-footer.svg" alt="Freepik Company" width="191" height="27">
							</a>
							<p class="font-sm line-height-md text__general--text-inverted mg-none"><span class="copyright">Copyright</span>&nbsp;&copy;&nbsp; 2010-2021 Freepik Company S.L. <span class="rights-reserved">Tous droits réservés.</span></p>
						</div>
					</div>
					<div class="mg-none">
						
	<div class="dropdown dropdown--top-right dropdown--inverted">
		<select id="language" name="language" data-search="true">
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=pt" >Português</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=de" >Deutsch</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=en" >English</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=es" >Español</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=fr" selected>Français</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=jp" >日本語</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=pl" >Polski</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=ru" >Pусский</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=nl" >Nederlands</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=it" >Italiano</option>
			<option value="https://fr.freepik.com/language-switch?currentPath=https://fr.freepik.com/&destinationLanguage=ko" >한국어</option>
		</select>
	</div>
					</div>
				</div>
			</div>
		</div>
		<div class="footer__project">
			<div class="container pd-x-lv2">
				<div class="row">
					<div class="col__xs--12 mg-y-none-i">
						<div class="col mg-none inline-block">
							<strong class="bold">Les projets de Freepik Company</strong>
						</div>
						<div id="footerProjects" class="mg-none inline-block floatr">
							<ul>
								<li><a class="bold" href="https://fr.freepik.com">Freepik</a></li>
								<li><a class="bold another-project"  href="https://www.flaticon.com/fr/">Flaticon</a></li>
								<li><a class="bold another-project"  href="https://slidesgo.com/fr/">Slidesgo</a></li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- /footer -->

		<script src="//cdn.ravenjs.com/3.14.0/raven.min.js" crossorigin="anonymous" async="true"></script>
	<script src="https://freepik.cdnpk.net/js/main.416de5fd206bd567ee15.js" type="text/javascript"></script>
    
</body>
</html>
<!-- 43ms <==> 15-04-2021 21:40:50 -->
